<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Jólahlaðborð Einsa Kalda í Höllinni - myndir</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Jólahlaðborð Einsa Kalda í Höllinni - myndir" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5546.JPG" />
                <meta property="og:url" content="https://eyjar.net/is/read/2022-12-10/jolahladbord-einsa-kalda-i-hollinni-myndir" />
                    <meta property="og:description" content="Bo&eth;i&eth; var upp &aacute; st&oacute;rgl&aelig;silegt j&oacute;lahla&eth;bor&eth; Einsa Kalda&nbsp;&iacute; H&ouml;llinni &iacute; g&aelig;rkv&ouml;ldi.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Jólahlaðborð Einsa Kalda í Höllinni - myndir" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/1159/?https://www.husfasteign.is/soluskra/eign/597071" target="_blank" title=""><img src="/skrar/ads/cd462c2e118e6fbd27b3.gif" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Jólahlaðborð Einsa Kalda í Höllinni - myndir" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Jólahlaðborð Einsa Kalda í Höllinni - myndir</h1>
                        <span class="news_info">10.Desember'22 | 11:25</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5546.JPG" rel="prettyPhoto[50137]" class="cutimg  mainimage" title="Kristín Sjöfn Sigurðardóttir og Kolbrún Anna Rúnarsdóttir létu sig ekki vanta á jólhlaðborðið í gær. Ljósmyndir/Óskar Pétur Friðriksson">
						<img src="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5546.JPG" class="mainimg img-responsive" alt="DSC_5546" />
					</a>
		
			        <p class="alttext">Kristín Sjöfn Sigurðardóttir og Kolbrún Anna Rúnarsdóttir létu sig ekki vanta á jólhlaðborðið í gær. Ljósmyndir/Óskar Pétur Friðriksson</p>				</div>
																																																																																																																																																																																																																																																																																																																							</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Bo&eth;i&eth; var upp &aacute; st&oacute;rgl&aelig;silegt j&oacute;lahla&eth;bor&eth; Einsa Kalda&nbsp;&iacute; H&ouml;llinni &iacute; g&aelig;rkv&ouml;ldi.</p>
</div>
                                    <div class="info"><p>Sj&aacute;lfur &aacute;tti Einar kokkur afm&aelig;li og sungu allir gestir Hallarinnar afm&aelig;liss&ouml;nginn honum til hei&eth;urs. Eftir matinn var st&oacute;rg&oacute;&eth; skemmtun &thorn;ar sem okkar besta t&oacute;nlistaf&oacute;lk og s&ouml;ngvarar sungu j&oacute;lal&ouml;g &aacute;samt sj&aacute;lfum Stef&aacute;ni Hilmarssyni.</p>

<p>&Iacute; kv&ouml;ld ver&eth;ur aftur bo&eth;i&eth; upp &aacute; j&oacute;lahla&eth;bor&eth; hj&aacute; Einsa Kalda &iacute; H&ouml;llinni. &Oacute;skar P&eacute;tur Fri&eth;riksson smellti nokkrum myndum &iacute; H&ouml;llinni &iacute; g&aelig;rkv&ouml;ldi, sem sj&aacute; m&aacute; &iacute; &thorn;essari fr&eacute;tt.</p>
</div>
                                
                
				<div class="img clear">
				                    
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5556.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5556">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5556.JPG" class="mainimg img-responsive" alt="DSC_5556" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5560.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5560">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5560.JPG" class="mainimg img-responsive" alt="DSC_5560" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5565.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5565">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5565.JPG" class="mainimg img-responsive" alt="DSC_5565" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5569.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5569">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5569.JPG" class="mainimg img-responsive" alt="DSC_5569" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5585.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5585">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5585.JPG" class="mainimg img-responsive" alt="DSC_5585" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5594.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5594">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5594.JPG" class="mainimg img-responsive" alt="DSC_5594" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5603.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5603">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5603.JPG" class="mainimg img-responsive" alt="DSC_5603" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5606.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5606">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5606.JPG" class="mainimg img-responsive" alt="DSC_5606" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5610.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5610">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5610.JPG" class="mainimg img-responsive" alt="DSC_5610" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5612.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5612">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5612.JPG" class="mainimg img-responsive" alt="DSC_5612" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5620.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5620">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5620.JPG" class="mainimg img-responsive" alt="DSC_5620" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5624.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5624">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5624.JPG" class="mainimg img-responsive" alt="DSC_5624" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5627.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5627">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5627.JPG" class="mainimg img-responsive" alt="DSC_5627" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5634.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5634">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5634.JPG" class="mainimg img-responsive" alt="DSC_5634" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5655.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5655">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5655.JPG" class="mainimg img-responsive" alt="DSC_5655" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5662.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5662">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5662.JPG" class="mainimg img-responsive" alt="DSC_5662" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5727.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5727">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5727.JPG" class="mainimg img-responsive" alt="DSC_5727" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5737.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5737">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5737.JPG" class="mainimg img-responsive" alt="DSC_5737" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5749.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5749">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5749.JPG" class="mainimg img-responsive" alt="DSC_5749" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5808.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5808">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5808.JPG" class="mainimg img-responsive" alt="DSC_5808" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5855.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5855">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5855.JPG" class="mainimg img-responsive" alt="DSC_5855" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5879.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5879">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5879.JPG" class="mainimg img-responsive" alt="DSC_5879" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5961.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5961">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5961.JPG" class="mainimg img-responsive" alt="DSC_5961" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6005.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6005">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6005.JPG" class="mainimg img-responsive" alt="DSC_6005" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6040.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6040">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6040.JPG" class="mainimg img-responsive" alt="DSC_6040" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6046.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6046">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6046.JPG" class="mainimg img-responsive" alt="DSC_6046" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6066.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6066">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6066.JPG" class="mainimg img-responsive" alt="DSC_6066" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6069.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6069">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6069.JPG" class="mainimg img-responsive" alt="DSC_6069" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6091.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6091">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6091.JPG" class="mainimg img-responsive" alt="DSC_6091" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6106.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6106">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6106.JPG" class="mainimg img-responsive" alt="DSC_6106" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6116.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6116">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6116.JPG" class="mainimg img-responsive" alt="DSC_6116" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6175.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6175">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6175.JPG" class="mainimg img-responsive" alt="DSC_6175" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_6191.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_6191">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_6191.JPG" class="mainimg img-responsive" alt="DSC_6191" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5526.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5526">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5526.JPG" class="mainimg img-responsive" alt="DSC_5526" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5531.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5531">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5531.JPG" class="mainimg img-responsive" alt="DSC_5531" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5532.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5532">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5532.JPG" class="mainimg img-responsive" alt="DSC_5532" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5533.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5533">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5533.JPG" class="mainimg img-responsive" alt="DSC_5533" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5534.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5534">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5534.JPG" class="mainimg img-responsive" alt="DSC_5534" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5539.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5539">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5539.JPG" class="mainimg img-responsive" alt="DSC_5539" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5540.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5540">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5540.JPG" class="mainimg img-responsive" alt="DSC_5540" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5543.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5543">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5543.JPG" class="mainimg img-responsive" alt="DSC_5543" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5549.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5549">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5549.JPG" class="mainimg img-responsive" alt="DSC_5549" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/jolahladbord-i-hollinni-2022/DSC_5554.JPG" rel="prettyPhoto[50137]" class="cutimg  eximage" title="DSC_5554">
						<img src="https://eyjar.net/skrar/image/jolahladbord-i-hollinni-2022/DSC_5554.JPG" class="mainimg img-responsive" alt="DSC_5554" />
					</a>
		
			                                </div>
                    </div>
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2022-12-10/jolahladbord-einsa-kalda-i-hollinni-myndir/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount8" style="font-size:1.7em;">
				<a href="/search/hollin">Höllin</a>
			</span>
					<span class="keyword keywordcount2" style="font-size:1.1em;">
				<a href="/search/einsi-kaldi">Einsi Kaldi</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/smaaugl_eyjar.net.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" >
    Má bjóða þér að auglýsa hér?    </a>
</h4>
<span class="news_info">23.Júní'22</span>
<p>H&eacute;r m&aacute; augl&yacute;sa allt milli himins og jar&eth;ar! Sendu l&iacute;nu &aacute; <a href="/cdn-cgi/l/email-protection#afcedac8c3d6dcc6c1c8ceddefcad6c5cedd81c1cadb90dcdacdc5caccdb92eedac8c38aec9c8aedebdcc6c1c8"><span class="__cf_email__" data-cfemail="117064767d6862787f7670635174687b70633f7f7465">[email&#160;protected]</span></a> og saman&nbsp;finnum vi&eth; lausn sem hentar &thorn;&eacute;r.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>Fylgstu me&eth; hla&eth;varpinu Mannl&iacute;f og saga. Hla&eth;varps&thorn;&aelig;ttirnir eru&nbsp;a&eth;gengilegir&nbsp;h&eacute;r &aacute; Eyjar.net og einnig &aacute;&nbsp;helstu veitum, svo sem Spotify. Sj&aacute; n&aacute;nar&nbsp;h&eacute;r...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/1153/?https://www.vestmannaeyjar.is/thjonusta/skipulag/skipulag-i-kynningu/skipulagsmal-i-kynningarferli" target="_self" title=""><img src="/skrar/ads/08efd4befc7ff9e9d2d3.png" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2022-12-10/adventan-i-eyjum-myndband/" class="pull-left"><i class="fa fa-chevron-left"></i> Aðventan í Eyjum - myndband</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2022-12-10/jolahladbord-einsa-kalda-i-hollinni-myndir/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-12-10/adventan-i-eyjum-myndband/"><img src="/skrar/image/2022-des/Image2_4_.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-10/adventan-i-eyjum-myndband/">Aðventan í Eyjum - myndband</a></h4><span class="news_info">10.Desember'22 | 11:13</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-12-10/botnlidid-maetir-ibv-i-eyjum/"><img src="/skrar/image/ibv-kvenna-i-evropukeppni/DSC_1545_1.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-10/botnlidid-maetir-ibv-i-eyjum/">Botnliðið mætir ÍBV í Eyjum</a></h4><span class="news_info">10.Desember'22 | 10:45</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-12-09/a-fimmta-milljard-i-sanddaelingu/"><img src="/skrar/image/2019-jul-aug/disan_jul2019.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-09/a-fimmta-milljard-i-sanddaelingu/">Á fimmta milljarð í sanddælingu</a></h4><span class="news_info">9.Desember'22 | 11:45</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:360px;height:460px;"><iframe src="//cdn.bannersnack.com/banners/bz90zs8j7/embed/index.html?userId=38341411&t=1586377384" width="100%" height="100%" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
</div>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-12-04/hvenaer-aetlum-vid-ad-taka-okkur-taki/"><img src="/skrar/image/2019-mai-jun/lh_gardur_eyjar.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-04/hvenaer-aetlum-vid-ad-taka-okkur-taki/">Hvenær ætlum við að taka okkur taki?</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-12-05/nyr-batur-i-eyjaflotann-myndband/"><img src="/skrar/image/2022-des/IMG_6004.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-05/nyr-batur-i-eyjaflotann-myndband/">Nýr bátur í Eyjaflotann - myndband</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-12-03/jolasild-gefin-baejarbuum-myndband/"><img src="/skrar/image/2022-des/Image2_3_.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-03/jolasild-gefin-baejarbuum-myndband/">Jólasíld gefin bæjarbúum - myndband</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-12-07/segir-vegagerdina-hafa-forgangsrodina-a-hreinu/"><img src="/skrar/image/2022-des/iris_lan_alfsnes.PNG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-12-07/segir-vegagerdina-hafa-forgangsrodina-a-hreinu/">Segir Vegagerðina hafa forgangsröðina á hreinu</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/1150/?https://www.vestmannaeyjar.is/mannlif/frettir/starf-hafnsogumanns-laust-til-umsoknar-1" target="_blank" title=""><img src="/skrar/ads/a56c28037024febbc738.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="/cdn-cgi/l/email-protection#e397919a8484958aa3869a898291cd8d8697">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="/cdn-cgi/l/email-protection#6d0c1f030c2d0814070c1f43030819521e180f07080e19502c180a01482e5e482f291e04030a0c1f485f5d40485f5d2814070c1f43030819">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri</p>

<p>&Oacute;skar P&eacute;tur Fri&eth;riksson - lj&oacute;smyndari<br />
&nbsp;</p>

<p><a href="/cdn-cgi/l/email-protection#1174687b70635174687b70633f7f74652e6264737b7472652c5768637863626164637f34232134235734232134522234502073747f75787f76">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="https://twitter.com">Twitter</a></p>

<p><a href="https://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	<script>(function(){var js = "window['__CF$cv$params']={r:'77760677feb01ffe',m:'6x3WKimwbwWwGRgHMUNAYCx.R1pUV.J4sSWVNG4KMuk-1670675779-0-AQzECzhhOHVxqh8ZxCBW0+LofhoPm/SaLxhlh8SkRXWUYsGNnUkbhy7h26z5/yiXhK+tAh7ULusJDUuuDYzl6OcoeQkHWzJEdZ64zsNPl0wjiIPvwUpCPNfKzsfHtHMnXW5DHcMYBh7quB7ivvYIkdNQDOs5J0I2ss/eGvkum7Uloiy4D+rbaEHnDOes6VWD0g==',s:[0x668de667ac,0x0341a97276],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>