<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Vann 720 þúsund í XG getraunaleiknum</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Vann 720 þúsund í XG getraunaleiknum" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/2015-seinni/1x2_fagn.PNG" />
                <meta property="og:url" content="https://eyjar.net/is/read/2022-11-14/vann-720-thusund-i-xg-getraunaleiknum" />
                    <meta property="og:description" content="&Iacute;slenskur tippari tippa&eth;i &aacute; r&eacute;tta markat&ouml;lu &iacute; t&iacute;u af &thorn;rett&aacute;n leikjum sem voru &aacute; XG getraunase&eth;linum s&iacute;&eth;astli&eth;inn laugardag. Var hann me&eth;al n&iacute;u s&aelig;nskra tippara sem voru me&eth; flesta leiki r&eacute;tta og skiptu &thorn;eir me&eth; s&eacute;r vinningnum.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Vann 720 þúsund í XG getraunaleiknum" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/1099/?https://www.husfasteign.is/soluskra/leitarnidurstodur?search_id=6909291&fbclid=IwAR2pgQ8UoWCHom5547rR2gkEg2Rs93n-ukkdPrgfRRG9c8Ckz4FbaAy0XoU" target="_blank" title=""><img src="/skrar/ads/e1e5fb73a06129de2431.gif" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Vann 720 þúsund í XG getraunaleiknum" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Vann 720 þúsund í XG getraunaleiknum</h1>
                        <span class="news_info">14.Nóvember'22 | 13:56</span>
            			
								<div class="img">
													<div class="theimg horizontal smallimage" title="">
		
					<a href="/skrar/image/2015-seinni/1x2_fagn.PNG" rel="prettyPhoto[50017]" class="cutimg  mainimage" title="Fær íslenski tipparinn 720 þúsund krónur í sinn hlut.">
						<img src="/skrar/image/2015-seinni/1x2_fagn.PNG" class="mainimg img-responsive" alt="1x2_fagn" />
					</a>
		
			        <p class="alttext">Fær íslenski tipparinn 720 þúsund krónur í sinn hlut.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>&Iacute;slenskur tippari tippa&eth;i &aacute; r&eacute;tta markat&ouml;lu &iacute; t&iacute;u af &thorn;rett&aacute;n leikjum sem voru &aacute; XG getraunase&eth;linum s&iacute;&eth;astli&eth;inn laugardag. Var hann me&eth;al n&iacute;u s&aelig;nskra tippara sem voru me&eth; flesta leiki r&eacute;tta og skiptu &thorn;eir me&eth; s&eacute;r vinningnum.&nbsp;</p>
</div>
                                    <div class="info"><p>F&aelig;r &iacute;slenski tipparinn 720 &thorn;&uacute;sund kr&oacute;nur &iacute; sinn hlut. Tipparinn keypti 128 ra&eth;ir sem kostu&eth;u 1.664 kr&oacute;nur. Enginn var me&eth; alla 13 leikina r&eacute;tta en vinningsupph&aelig;&eth;in fyrir 13 r&eacute;tta ver&eth;ur r&uacute;mlega 700 millj&oacute;nir kr&oacute;na n&aelig;stkomandi laugardag.&nbsp;</p>

<h2>H&uacute;skerfi Fylkis sl&oacute; &iacute; gegn</h2>

<p>Tveir getraunase&eth;lar komu fram me&eth; 13 r&eacute;ttum &iacute; Enska getraunase&eth;linum &aacute; laugardaginn og fengu b&aacute;&eth;ir vinninga upp &aacute; r&uacute;mar 500.000 kr&oacute;nur. Annar se&eth;illinn var keyptur af h&uacute;skerfi Fylkis og hinn se&eth;illinn af stu&eth;ningsmanni &THORN;&oacute;rs fr&aacute; Akureyri og var &thorn;ar um a&eth; r&aelig;&eth;a opinn se&eth;il upp&aacute; 144 ra&eth;ir og kosta&eth;i hann 1.872 kr&oacute;nur, segir &iacute; tilkynningu fr&aacute; &Iacute;slenskum getraunum.</p>

<p>&nbsp;</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2022-11-14/vann-720-thusund-i-xg-getraunaleiknum/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>Fylgstu me&eth; hla&eth;varpinu Mannl&iacute;f og saga. Hla&eth;varps&thorn;&aelig;ttirnir eru&nbsp;a&eth;gengilegir&nbsp;h&eacute;r &aacute; Eyjar.net og einnig &aacute;&nbsp;helstu veitum, svo sem Spotify. Sj&aacute; n&aacute;nar&nbsp;h&eacute;r...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/smaaugl_eyjar.net.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" >
    Má bjóða þér að auglýsa hér?    </a>
</h4>
<span class="news_info">23.Júní'22</span>
<p>H&eacute;r m&aacute; augl&yacute;sa allt milli himins og jar&eth;ar! Sendu l&iacute;nu &aacute; <a href="/cdn-cgi/l/email-protection#dcbda9bbb0a5afb5b2bbbdae9cb9a5b6bdaef2b2b9a8e3afa9beb6b9bfa8e19da9bbb0f99feff99e98afb5b2bb"><span class="__cf_email__" data-cfemail="3c5d495b50454f55525b5d4e7c5945565d4e12525948">[email&#160;protected]</span></a> og saman&nbsp;finnum vi&eth; lausn sem hentar &thorn;&eacute;r.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                													             </div>
            
            <div class="prevnext">
                                <a href="/read/2022-11-14/bolusetningar-i-vestmannaeyjum2/" class="pull-left"><i class="fa fa-chevron-left"></i> Bólusetningar í Vestmannaeyjum</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2022-11-14/vann-720-thusund-i-xg-getraunaleiknum/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-11-14/bolusetningar-i-vestmannaeyjum2/"><img src="/skrar/image/2020-mar-apr/influensa_sprauta.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-14/bolusetningar-i-vestmannaeyjum2/">Bólusetningar í Vestmannaeyjum</a></h4><span class="news_info">14.Nóvember'22 | 11:47</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-11-13/herjolfur-til-thorlakshafnar-i-fyrramalid2/"><img src="/skrar/image/herjolfur-a-leid-i-thorlakshofn-opf/hebb_opf.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-13/herjolfur-til-thorlakshafnar-i-fyrramalid2/">Herjólfur til Þorlákshafnar í fyrramálið</a></h4><span class="news_info">13.Nóvember'22 | 19:26</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-11-13/herjolfur-iii-helt-af-stad-til-faereyja-siddegis-myndir/"><img src="/skrar/image/herjolfur-iii-fra-eyjum-til-faereyja/DSC_4113.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-13/herjolfur-iii-helt-af-stad-til-faereyja-siddegis-myndir/">Herjólfur III hélt af stað til Færeyja síðdegis - myndir</a></h4><span class="news_info">13.Nóvember'22 | 19:15</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/1139/?https://www.skipalyftan.is/" target="_blank" title=""><img src="/skrar/ads/4af1b6edf9b4b40c399b.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-11-11/svadilfarinar-vid-surtsey-a-hvita-tjaldid/"><img src="/skrar/image/undirskrift-bok-asa-ad-kvikmynd/DSC_3879.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-11/svadilfarinar-vid-surtsey-a-hvita-tjaldid/">Svaðilfarirnar við Surtsey á hvíta tjaldið?</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-11-08/allir-afslaettir-falla-nidur-um-aramot-nema-afslattarkjor-til-ibua-i-eyjum/"><img src="/skrar/image/herjolfur-juli-2020/far__herj.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-08/allir-afslaettir-falla-nidur-um-aramot-nema-afslattarkjor-til-ibua-i-eyjum/">Allir afslættir falla niður um áramót nema afsláttarkjör til íbúa í Eyjum</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-11-11/brotalamir-i-radningarferli-raeddar-i-hafnarradi/"><img src="/skrar/image/2021-mars-april/vestmannaeyjah_fn_032021.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-11/brotalamir-i-radningarferli-raeddar-i-hafnarradi/">Brotalamir í ráðningarferli ræddar í hafnarráði</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-11-10/obreytt-felagsgjald-en-faerri-thjodhatidarmidar-a-hvern-felaga/"><img src="/skrar/image/thjodhatid-22-fostudagskvold-opf/DSC_3449.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-11-10/obreytt-felagsgjald-en-faerri-thjodhatidarmidar-a-hvern-felaga/">Óbreytt félagsgjald en færri þjóðhátíðarmiðar á hvern félaga</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/1147/?https://www.hsu.is/" target="_blank" title=""><img src="/skrar/ads/553aee0c4277d3aaa009.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="/cdn-cgi/l/email-protection#ea9e98938d8d9c83aa8f93808b98c4848f9e">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="/cdn-cgi/l/email-protection#0e6f7c606f4e6b77646f7c20606b7a317d7b6c646b6d7a334f7b69622b4d3d2b4c4a7d6760696f7c2b3c3e232b3c3e4b77646f7c20606b7a">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri</p>

<p>&Oacute;skar P&eacute;tur Fri&eth;riksson - lj&oacute;smyndari<br />
&nbsp;</p>

<p><a href="/cdn-cgi/l/email-protection#ed8894878c9fad8894878c9fc3838899d29e988f87888e99d0ab949f849f9e9d989f83c8dfddc8dfabc8dfddc8aedec8acdc8f88838984838a">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="https://twitter.com">Twitter</a></p>

<p><a href="https://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	<script>(function(){var js = "window['__CF$cv$params']={r:'76a05caccc51571c',m:'smd4AUJU6RBwHTj3o0W6HCFyADo8lyzXOJHIAE6Kmv0-1668435359-0-AcR7gok+bSe3mng/p3jcqBlOwL97MCzZNuKlpKVvGB7Xo9WgNJ5SrjfTVKjQfWM4YTrbYv1ipiNqDXfcc+gthE64ByAuZgI1ZecGq37lHdFnzqXhFtlFexIhhCzqN1EgBSCJH5GlTu3DtzhMXjWya1nefzxMQQpemJ9YZ428vdmQLm6W2bRbgdJL0QbY1NIH9A==',s:[0xca3e3427e9,0x29c31f1a24],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>