<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>77,4 milljóna vinningshafi fannst eftir krókaleiðum</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="77,4 milljóna vinningshafi fannst eftir krókaleiðum" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/2016-seinni/Lott.jpg" />
                <meta property="og:url" content="https://eyjar.net/is/read/2022-09-23/77-4-milljona-vinningshafi-fannst-eftir-krokaleidum" />
                    <meta property="og:description" content="&Iacute;slensk getsp&aacute; &thorn;urfti a&eth; hafa d&aacute;l&iacute;ti&eth; fyrir &thorn;v&iacute; a&eth; finna heppna Lott&oacute;spilarann sem vann fimmfalda pottinn 10. september s&iacute;&eth;astli&eth;inn.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="77,4 milljóna vinningshafi fannst eftir krókaleiðum" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/1099/?https://www.husfasteign.is/soluskra/leitarnidurstodur?search_id=6909291&fbclid=IwAR2pgQ8UoWCHom5547rR2gkEg2Rs93n-ukkdPrgfRRG9c8Ckz4FbaAy0XoU" target="_blank" title=""><img src="/skrar/ads/e1e5fb73a06129de2431.gif" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="77,4 milljóna vinningshafi fannst eftir krókaleiðum" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">77,4 milljóna vinningshafi fannst eftir krókaleiðum</h1>
            <h4 class="subheader">- var með rangt netfang og símanúmer skráð í Lottó-appið</h4>            <span class="news_info">23.September'22 | 15:30</span>
            			
								<div class="img">
													<div class="theimg horizontal smallimage" title="">
		
					<a href="/skrar/image/2016-seinni/Lott.jpg" rel="prettyPhoto[49723]" class="cutimg  mainimage" title="Vinningshafinn hafði keypt lukkutölurnar í Lottó-appinu.">
						<img src="/skrar/image/2016-seinni/Lott.jpg" class="mainimg img-responsive" alt="Lott" />
					</a>
		
			        <p class="alttext">Vinningshafinn hafði keypt lukkutölurnar í Lottó-appinu.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>&Iacute;slensk getsp&aacute; &thorn;urfti a&eth; hafa d&aacute;l&iacute;ti&eth; fyrir &thorn;v&iacute; a&eth; finna heppna Lott&oacute;spilarann sem vann fimmfalda pottinn 10. september s&iacute;&eth;astli&eth;inn.&nbsp;</p>
</div>
                                    <div class="info"><p>Vinningshafinn haf&eth;i keypt lukkut&ouml;lurnar &iacute; Lott&oacute;-appinu og var einn me&eth; &thorn;&aelig;r allar r&eacute;ttar. Hins vegar haf&eth;i vi&eth;komandi l&aacute;&eth;st a&eth; uppf&aelig;ra uppl&yacute;singar um n&yacute;tt s&iacute;man&uacute;mer og netfang &iacute; appinu. &THORN;ess vegna var ekki unnt a&eth; hafa samband, eins og jafnan er gert me&eth; alla st&oacute;ra vinninga, &thorn;r&aacute;tt fyrir &iacute;treka&eth;a t&ouml;lvup&oacute;sta og sj&ouml; skilabo&eth; &iacute; talh&oacute;lf n&aacute;&eth;ist ekki &iacute; vinningshafann.</p>

<p>Var &thorn;v&iacute; n&aelig;st pr&oacute;fa&eth; a&eth; senda skilabo&eth; &aacute; helstu vi&eth;skiptabanka til a&eth; kanna hvort vi&eth;komandi v&aelig;ri &iacute; h&oacute;pi vi&eth;skiptavina &thorn;eirra. F&oacute;r &thorn;v&iacute; a&eth; lokum svo a&eth; starfsf&oacute;lk eins bankanna gat haft upp &aacute; t&yacute;nda vinningshafanum og vegna pers&oacute;nuverndarsj&oacute;narmi&eth;a be&eth;i&eth; hann um a&eth; setja sig &iacute; samband vi&eth; &Iacute;slenska getsp&aacute;.</p>

<p>Vinningshafinn reyndist r&uacute;mlega fertugur karlma&eth;ur sem sag&eth;i vinninginn koma s&eacute;r einstaklega vel enda &iacute;b&uacute;&eth;akaup efst &iacute; huga hans. R&eacute;tt er a&eth; geta &thorn;ess a&eth; s&aacute; heppni hefur n&uacute; &thorn;egar uppf&aelig;rt uppl&yacute;singar um s&iacute;man&uacute;mer og netfang &iacute; appinu og er ekki &uacute;r vegi a&eth; minna a&eth;ra Lott&oacute;spilara &aacute; a&eth; gera sl&iacute;kt hi&eth; sama svo h&aelig;gt s&eacute; a&eth; hafa strax samband &thorn;egar &thorn;eir vinna &thorn;ann st&oacute;ra!</p>

<p>Starfsf&oacute;lk Getsp&aacute;r/Getrauna &oacute;skar vinningshafanum innilega til hamingju og &thorn;akkar um lei&eth; veittan stu&eth;ning sem skiptir gr&iacute;&eth;arlega miklu m&aacute;li fyrir &ouml;ryrkja, &iacute;&thorn;r&oacute;tta- og ungmennaf&eacute;l&ouml;gin &iacute; landinu &thorn;ar sem &thorn;au nj&oacute;ta g&oacute;&eth;s af s&ouml;lu Lott&oacute;, segir &iacute; tilkynningu fr&aacute;&nbsp;&Iacute;slenskri getsp&aacute;.</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2022-09-23/77-4-milljona-vinningshafi-fannst-eftir-krokaleidum/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/smaaugl_eyjar.net.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2022-06-23/ma-bjoda-ther-ad-auglysa-her" >
    Má bjóða þér að auglýsa hér?    </a>
</h4>
<span class="news_info">23.Júní'22</span>
<p>H&eacute;r m&aacute; augl&yacute;sa allt milli himins og jar&eth;ar! Sendu l&iacute;nu &aacute; <a href="/cdn-cgi/l/email-protection#fb9a8e9c97828892959c9a89bb9e82919a89d5959e8fc4888e99919e988fc6ba8e9c97deb8c8deb9bf8892959c"><span class="__cf_email__" data-cfemail="600115070c1913090e0701122005190a01124e0e0514">[email&#160;protected]</span></a> og saman&nbsp;finnum vi&eth; lausn sem hentar &thorn;&eacute;r.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>Fylgstu me&eth; hla&eth;varpinu Mannl&iacute;f og saga. Hla&eth;varps&thorn;&aelig;ttirnir eru&nbsp;a&eth;gengilegir&nbsp;h&eacute;r &aacute; Eyjar.net og einnig &aacute;&nbsp;helstu veitum, svo sem Spotify. Sj&aacute; n&aacute;nar&nbsp;h&eacute;r...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<div style="width:100%;max-width:750px;height:250px;"><iframe src=https://tigull.is/augl/ifls-22-09-20/ifls1018x360.html style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="360px" width="1018px" allowfullscreen></iframe></div>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2022-09-23/breytingar-kynntar-a-umferdarlogum-til-ad-auka-oryggi-smafarartaekja/" class="pull-left"><i class="fa fa-chevron-left"></i> Breytingar kynntar á umferðarlögum til að auka öryggi smáfarartækja</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2022-09-23/77-4-milljona-vinningshafi-fannst-eftir-krokaleidum/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-09-23/breytingar-kynntar-a-umferdarlogum-til-ad-auka-oryggi-smafarartaekja/"><img src="/skrar/image/2022-sept/rafhlaupahj_l.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-23/breytingar-kynntar-a-umferdarlogum-til-ad-auka-oryggi-smafarartaekja/">Breytingar kynntar á umferðarlögum til að auka öryggi smáfarartækja</a></h4><span class="news_info">23.September'22 | 14:28</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-09-23/fjarfesting-i-thekkingu-a-umhverfi-sjavar-besta-leidin/"><img src="/skrar/image/2022-sept/samradshopur_sjavarut_stjr_is.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-23/fjarfesting-i-thekkingu-a-umhverfi-sjavar-besta-leidin/">Fjárfesting í þekkingu á umhverfi sjávar besta leiðin</a></h4><span class="news_info">23.September'22 | 13:45</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-09-23/breyting-a-aaetlun-herjolfs-um-helgina/"><img src="/skrar/image/2022-juli/herj_sigling_22_opf.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-23/breyting-a-aaetlun-herjolfs-um-helgina/">Breyting á áætlun Herjólfs um helgina</a></h4><span class="news_info">23.September'22 | 10:30</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:360px;height:460px;"><iframe src="//cdn.bannersnack.com/banners/bz90zs8j7/embed/index.html?userId=38341411&t=1586377384" width="100%" height="100%" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
</div>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-09-20/urbaetur-i-umferdarmalum/"><img src="/skrar/image/2015/Arekstur_060315.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-20/urbaetur-i-umferdarmalum/">Úrbætur í umferðarmálum</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-09-19/endurskoda-adalskipulag-i-longulag-koma-skuli-fyrir-8-10-deilda-leikskola/"><img src="/skrar/image/2016-seinni/malarvoll.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-19/endurskoda-adalskipulag-i-longulag-koma-skuli-fyrir-8-10-deilda-leikskola/">Endurskoða aðalskipulag í Löngulág - koma skuli fyrir 8-10 deilda leikskóla</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-09-17/segja-thad-ekki-skapa-fordaemi-ad-stydja-vid-nyja-leidslu-til-eyja/"><img src="/skrar/image/2022-agust/vatnslogn_logd_2008_opf.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-17/segja-thad-ekki-skapa-fordaemi-ad-stydja-vid-nyja-leidslu-til-eyja/">Segja það ekki skapa fordæmi að styðja við nýja leiðslu til Eyja</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-09-22/fimm-fra-ibv-a-landslidsaefingar-hja-hsi/"><img src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/handbolti.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-09-22/fimm-fra-ibv-a-landslidsaefingar-hja-hsi/">Fimm frá ÍBV á landsliðsæfingar hjá HSÍ</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/1122/?https://www.lundi.is/" target="_blank" title=""><img src="/skrar/ads/c9d73c077c907d920800.PNG" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="/cdn-cgi/l/email-protection#b9cdcbc0dedecfd0f9dcc0d3d8cb97d7dccd">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="/cdn-cgi/l/email-protection#afceddc1ceefcad6c5cedd81c1cadb90dcdacdc5caccdb92eedac8c38aec9c8aedebdcc6c1c8cedd8a9d9f828a9d9fead6c5cedd81c1cadb">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri</p>

<p>&Oacute;skar P&eacute;tur Fri&eth;riksson - lj&oacute;smyndari<br />
&nbsp;</p>

<p><a href="/cdn-cgi/l/email-protection#36534f5c574476534f5c574418585342094543545c5355420b704f445f444546434458130406130470130406137505137707545358525f5851">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="https://twitter.com">Twitter</a></p>

<p><a href="https://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	<script>(function(){var js = "window['__CF$cv$params']={r:'74f535605e3057a0',m:'B7su2ARA9dfaHAv8CCeOhgi7BNCJApgEJMTJgN8Oijc-1663956327-0-AbO0PI5sN6mOWELhrr7adIXH40S1BLN4lcaEXfu7cXcNk8oqoVdB7RedeWl+kvzt90rMgQH2LHnen8Y0Odgy28Cu4oXiKZzgn+VvZyOvKszbWNau0QxmUmcoRHZUzEHXt8oAddW/t3OgRyvw0u8AMYrsNrm8+8EXJ25skVLfq0BbTJG9mGM2iYgAqwTkcrQ3hgJ2egWCoePdCZd+v+uOaJA=',s:[0xce844adf8d,0x61d129551d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>