<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Tveir sendu inn tilboð og hugmyndir um uppbyggingu á Rauðagerðislóð</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Tveir sendu inn tilboð og hugmyndir um uppbyggingu á Rauðagerðislóð" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/2022-jan-feb/skjask_hugmynd_raudagerdislod.JPG" />
                <meta property="og:url" content="https://eyjar.net/is/read/2022-02-19/tveir-sendu-inn-tilbod-og-hugmyndir-um-uppbyggingu-a-raudagerdislod" />
                    <meta property="og:description" content="H&uacute;seign og byggingarr&eacute;ttur a&eth; Bo&eth;asl&oacute;&eth; 8-10 &thorn;ar sem n&uacute; stendur Rau&eth;ager&eth;i var augl&yacute;st til &uacute;tbo&eth;s &iacute; n&oacute;vember sl.&nbsp;Tv&ouml; tilbo&eth; og hugmyndir b&aacute;rust &iacute; l&oacute;&eth;ina.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Tveir sendu inn tilboð og hugmyndir um uppbyggingu á Rauðagerðislóð" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/956/?https://harart.is/" target="_blank" title=""><img src="/skrar/ads/425024772dff8ca4f258.png" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Tveir sendu inn tilboð og hugmyndir um uppbyggingu á Rauðagerðislóð" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Tveir sendu inn tilboð og hugmyndir um uppbyggingu á Rauðagerðislóð</h1>
                        <span class="news_info">19.Febrúar'22 | 09:00</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2022-jan-feb/skjask_hugmynd_raudagerdislod.JPG" rel="prettyPhoto[48547]" class="cutimg  mainimage" title="Hér má sjá afstöðumynd frá SA Smíðar ehf. fyrir hugsanlegar byggingar á lóðinni.">
						<img src="/skrar/image/2022-jan-feb/skjask_hugmynd_raudagerdislod.JPG" class="mainimg img-responsive" alt="skjask_hugmynd_raudagerdislod" />
					</a>
		
			        <p class="alttext">Hér má sjá afstöðumynd frá SA Smíðar ehf. fyrir hugsanlegar byggingar á lóðinni.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>H&uacute;seign og byggingarr&eacute;ttur a&eth; Bo&eth;asl&oacute;&eth; 8-10 &thorn;ar sem n&uacute; stendur Rau&eth;ager&eth;i var augl&yacute;st til &uacute;tbo&eth;s &iacute; n&oacute;vember sl.&nbsp;Tv&ouml; tilbo&eth; og hugmyndir b&aacute;rust &iacute; l&oacute;&eth;ina.&nbsp;</p>
</div>
                                    <div class="info"><p>Hugmyndir tilbo&eth;sgjafa um n&yacute;tingu l&oacute;&eth;arinnar hafa n&uacute; veri&eth; borin saman vi&eth; skilm&aacute;la &uacute;tbo&eth;s og funda&eth; var me&eth; tilbo&eth;sgj&ouml;fum, segir &iacute; fundarger&eth; umhverfis- og skipulagsr&aacute;&eth;s Vestmannaeyja.</p>

<p>Jafnframt segir &iacute; fundarger&eth;inni a&eth; g&ouml;gn tilbo&eth;a og fyrirhuga&eth;ar hugmyndir um n&yacute;tingu hafi veri&eth;&nbsp;lag&eth;ar fyrir. Tilbo&eth;in sem send voru inn voru annars vegar fr&aacute;&nbsp;SA Sm&iacute;&eth;ar ehf. og hins vegar fr&aacute;&nbsp;Steina og Olla byggingaverkt&ouml;kum.<img alt="" src="/skrar/image/2022-jan-feb/skjask_raudagerdislod_sogo.JPG" style="width: 457px; height: 475px; margin: 8px; float: right;" /></p>

<h2>Gera&nbsp;r&aacute;&eth; fyrir 18 &iacute;b&uacute;&eth;um &aacute; reitnum</h2>

<p>&Iacute; <a href="https://ibuagatt.vestmannaeyjar.is/meetingsearch/displaydocument.aspx?itemid=7VauNHaTKkujBkrBhfh_g1&amp;meetingid=bBfyXsEGREePMrVJqrLYg1&amp;filename=Bo%C3%B0asl%C3%B3%C3%B0%208-10,%20sala%20%C3%A1%20byggingarr%C3%A9tti%20-%20till%C3%B6guuppdr%C3%A1ttur%20fr%C3%A1%20Steina%20og%20Olla%20byggingaverkt%C3%B6kum%20ehf..pdf" target="_blank"><u>greinarger&eth;</u></a> me&eth; till&ouml;gu Steina og Olla segir a&eth; fyrirhuga&eth; s&eacute; a&eth; &aacute; l&oacute;&eth;ina komi fj&ouml;gur h&uacute;s &aacute; tveimur h&aelig;&eth;um. &Iacute; tveimur h&uacute;sum ver&eth;i fj&oacute;rar &iacute;b&uacute;&eth;ir og &iacute; &ouml;&eth;rum tveimur ver&eth;i fimm &iacute;b&uacute;&eth;ir, me&eth; s&eacute;r a&eth;gengi og b&iacute;lakjallara me&eth; a&eth;gengi fr&aacute; Bo&eth;asl&oacute;&eth;.</p>

<p>&THORN;&aacute; ver&eth;a b&iacute;last&aelig;&eth;i sta&eth;sett sunnan megin &aacute; l&oacute;&eth;inni me&eth; a&eth;gengi fr&aacute; Bessast&iacute;g. Gengi&eth; ver&eth;ur &iacute; &ouml;ll h&uacute;sin a&eth; nor&eth;an. H&eacute;r til hli&eth;ar m&aacute; sj&aacute; sk&yacute;ringarmynd af hugmyndum Steina og Olla til uppbyggingar &aacute; sv&aelig;&eth;inu.</p>

<h2>B&aacute;&eth;ir tilbo&eth;sgjafar uppfylla&nbsp;meginskilm&aacute;la &uacute;tbo&eth;s</h2>

<p>Fram kemur &iacute; ni&eth;urst&ouml;&eth;u r&aacute;&eth;sins a&eth; b&aacute;&eth;ir tilbo&eth;sgjafar uppfylli meginskilm&aacute;la &uacute;tbo&eth;s samkv&aelig;mt fyrirliggjandi tilbo&eth;um og fundum starfsf&oacute;lks me&eth; tilbo&eth;sgj&ouml;fum.</p>

<p>R&aacute;&eth;i&eth; v&iacute;sa&eth;i&nbsp;m&aacute;linu til afgrei&eth;slu b&aelig;jarr&aacute;&eth;s og f&oacute;l&nbsp;starfsm&ouml;nnum svi&eth;sins a&eth; vinna minnisbla&eth; um ferli&eth; og tilbo&eth;in sem b&aelig;jarr&aacute;&eth; getur haft til hli&eth;sj&oacute;nar &thorn;egar tilbo&eth;in ver&eth;a tekin fyrir.</p>

<p>&THORN;egar &aacute;kv&ouml;r&eth;un hefur veri&eth; tekin mun fara fram ger&eth; deiliskipulags vegna l&oacute;&eth;arinnar a&eth; Bo&eth;asl&oacute;&eth; 8-10 skv. &uacute;tbo&eth;sg&ouml;gnum.</p>

<p><img alt="" src="/skrar/image/2022-jan-feb/raudagerdislod.JPG" style="width: 750px; height: 500px;" /></p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2022-02-19/tveir-sendu-inn-tilbod-og-hugmyndir-um-uppbyggingu-a-raudagerdislod/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount98" style="font-size:2em;">
				<a href="/search/umhverfis-og-skipulagsrad">Umhverfis- og skipulagsráð</a>
			</span>
					<span class="keyword keywordcount45" style="font-size:2em;">
				<a href="/search/skipulagsmal">Skipulagsmál</a>
			</span>
					<span class="keyword keywordcount2" style="font-size:1.1em;">
				<a href="/search/raudagerdi">Rauðagerði</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>N&yacute;tt hla&eth;varp/podcast fer&nbsp;&iacute; lofti&eth; &aacute; fimmtudaginn 4. mars nk.&nbsp;N&yacute;r &thorn;&aacute;ttur kemur &uacute;t &aacute; hverjum fimmtudegi og ver&eth;ur hla&eth;varpi&eth; a&eth;gengilegt &aacute; Eyjar.net &aacute;samt helstu veitum svo sem Spotify og Youtube. Fylgstu me&eth;...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2019-01-11/lumar-thu-a-grein" ><img class="img-responsive" src="/skrar/image/2017-mars2/lyklabord.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2019-01-11/lumar-thu-a-grein" >
    Lumar þú á grein?    </a>
</h4>
<span class="news_info">11.Janúar'19</span>
<p>Endilega sendu okkur hana &aacute; <a href="mailto:eyjar@eyjar.net?subject=Grein">eyjar@eyjar.net</a>. Eyjar.net - fyrir alla.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                													             </div>
            
            <div class="prevnext">
                                <a href="/read/2022-02-19/abending-fra-logreglunni/" class="pull-left"><i class="fa fa-chevron-left"></i> Ábending frá lögreglunni</a>
                                                <a href="/read/2022-02-19/heilfrysta-lodnu-a-japansmarkad/" class="pull-right">Heilfrysta loðnu á Japansmarkað <i class="fa fa-chevron-right"></i></a>
                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2022-02-19/tveir-sendu-inn-tilbod-og-hugmyndir-um-uppbyggingu-a-raudagerdislod/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-02-19/heilfrysta-lodnu-a-japansmarkad/"><img src="/skrar/image/notaveidi-i-stakkabotinni-2022-opf/DSC_8334.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-19/heilfrysta-lodnu-a-japansmarkad/">Heilfrysta loðnu á Japansmarkað</a></h4><span class="news_info">19.Febrúar'22 | 10:15</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-02-19/abending-fra-logreglunni/"><img src="/skrar/image/2017-mars2/stop.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-19/abending-fra-logreglunni/">Ábending frá lögreglunni</a></h4><span class="news_info">19.Febrúar'22 | 08:15</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-02-18/februartonleikum-ibv-frestad/"><img src="/skrar/image/2022-jan-feb/Jon_Jonsson_Fridrik_Dor_A_1_.jpeg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-18/februartonleikum-ibv-frestad/">Febrúartónleikum ÍBV frestað</a></h4><span class="news_info">18.Febrúar'22 | 23:34</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/945/?https://www.facebook.com/Skipalyftan-ehf-306591946210471" target="_blank" title=""><img src="/skrar/ads/af9da6c4cdc84f950ec8.gif" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-02-16/ad-gefnu-tilefni-er-rett-ad-upplysa-baejarbua-um-stoduna-a-hraunbudum/"><img src="/skrar/image/vigsla-thjonustuibuda/jon_peturs_19.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-16/ad-gefnu-tilefni-er-rett-ad-upplysa-baejarbua-um-stoduna-a-hraunbudum/">Að gefnu tilefni er rétt að upplýsa bæjarbúa um stöðuna á Hraunbúðum</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-02-13/tilkynning-fra-sjalfstaedisfelogunum-i-vestmannaeyjum/"><img src="/skrar/image/2022-jan-feb/sjalfstaedisfeilogin_adalf_2021_cr_2.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-13/tilkynning-fra-sjalfstaedisfelogunum-i-vestmannaeyjum/">Tilkynning frá Sjálfstæðisfélögunum í Vestmannaeyjum</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-02-13/fraveitulogn-nordan-eidis-flotin-upp-a-kafla/"><img src="/skrar/image/fraveitulogn-nordan-eidis-opf/DSC_7830.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-13/fraveitulogn-nordan-eidis-flotin-upp-a-kafla/">Fráveitulögn norðan Eiðis flotin upp á kafla</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-02-13/dypid-i-landeyjahofn-truflar-enn-aaetlun/"><img src="/skrar/image/2021-mai-juni/d_sa_lande_0521.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-02-13/dypid-i-landeyjahofn-truflar-enn-aaetlun/">Dýpið í Landeyjahöfn truflar enn áætlun</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/984/?http://eyjar.net/skrar/file/2022/auglysing-um-sumarstarf-i-eyjum.pdf" target="_blank" title=""><img src="/skrar/ads/85e2df2bc2878c3e1529.gif" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri</p>

<p>&Oacute;skar P&eacute;tur Fri&eth;riksson - lj&oacute;smyndari<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>