<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Vilja ræða heilbrigðismálin í Eyjum við nýjan ráðherra</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Vilja ræða heilbrigðismálin í Eyjum við nýjan ráðherra" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/sjukarflug-ashmar-langa/IMG_5544_001.JPG" />
                <meta property="og:url" content="https://eyjar.net/is/read/2022-01-22/vilja-raeda-heilbrigdismalin-i-eyjum-vid-nyjan-radherra" />
                    <meta property="og:description" content="&Iacute;ris R&oacute;bertsd&oacute;ttir, b&aelig;jarstj&oacute;ri hefur, f.h. Vestmannaeyjab&aelig;jar, &oacute;ska&eth; eftir fundi me&eth; n&yacute;jum heilbrig&eth;isr&aacute;&eth;herra, til &thorn;ess a&eth; r&aelig;&eth;a st&ouml;&eth;u og starfsemi HSU &iacute; Vestmannaeyjum, st&ouml;&eth;u sj&uacute;kraflugs og sj&uacute;kra&thorn;yrlu.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Vilja ræða heilbrigðismálin í Eyjum við nýjan ráðherra" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/979/?https://harart.is/" target="_blank" title=""><img src="/skrar/ads/7c83a6edd9acbf228984.png" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Vilja ræða heilbrigðismálin í Eyjum við nýjan ráðherra" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Vilja ræða heilbrigðismálin í Eyjum við nýjan ráðherra</h1>
                        <span class="news_info">22.Janúar'22 | 09:50</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/sjukarflug-ashmar-langa/IMG_5544_001.JPG" rel="prettyPhoto[48367]" class="cutimg  mainimage" title="Sjúkravélin á Vestmannaeyjaflugvelli. Ljósmynd/TMS">
						<img src="/skrar/image/sjukarflug-ashmar-langa/IMG_5544_001.JPG" class="mainimg img-responsive" alt="IMG_5544-001" />
					</a>
		
			        <p class="alttext">Sjúkravélin á Vestmannaeyjaflugvelli. Ljósmynd/TMS</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>&Iacute;ris R&oacute;bertsd&oacute;ttir, b&aelig;jarstj&oacute;ri hefur, f.h. Vestmannaeyjab&aelig;jar, &oacute;ska&eth; eftir fundi me&eth; n&yacute;jum heilbrig&eth;isr&aacute;&eth;herra, til &thorn;ess a&eth; r&aelig;&eth;a st&ouml;&eth;u og starfsemi HSU &iacute; Vestmannaeyjum, st&ouml;&eth;u sj&uacute;kraflugs og sj&uacute;kra&thorn;yrlu.</p>
</div>
                                    <div class="info"><p>Dav&iacute;&eth; Egilsson, yfirl&aelig;knir heilsug&aelig;slunnar &iacute; Vestmannaeyjum, kom &aacute; fund b&aelig;jarr&aacute;&eth;s n&uacute; &iacute; vikunni og f&oacute;r hann yfir st&ouml;&eth;u l&aelig;knam&ouml;nnunar &aacute; Heilsug&aelig;slunni &iacute; Vestmannaeyjum.</p>

<p>&Iacute; sameiginlegri b&oacute;kun b&aelig;jarr&aacute;&eth;s segir a&eth; l&iacute;kt og kom fram &iacute; umfj&ouml;llun R&Uacute;V &aacute; d&ouml;gunum hefur sj&uacute;kraflug &aacute; landinu &ouml;llu veri&eth; undir n&aelig;r ford&aelig;malausu &aacute;lagi &thorn;r&aacute;tt fyrir a&eth; fer&eth;am&ouml;nnum hafi snarf&aelig;kka&eth; vegna heimsfaraldurs. Afar takmarka&eth; &aacute;&aelig;tlunarflug til Vestmannaeyja eykur &aacute;lag &aacute; sj&uacute;kraflug. Vi&eth; flutning mi&eth;st&ouml;&eth;var sj&uacute;kraflugs til Akureyrar lengdist vi&eth;brag&eth;st&iacute;mi til Vestmannaeyja og &thorn;r&aacute;tt fyrir svarta sk&yacute;rslu r&iacute;kisendursko&eth;unar fr&aacute; 2013 hefur &aacute;standi&eth; ekki lagast. &THORN;a&eth; er &oacute;&aacute;s&aelig;ttanlegt.</p>

<p><strong>&THORN;essu tengt:</strong>&nbsp;<u><a href="http://eyjar.net/read/2022-01-06/115-sjukraflug-milli-lands-og-eyja-i-fyrra" target="_blank">115 sj&uacute;kraflug milli lands og Eyja &iacute; fyrra</a></u><br />
<br />
Nau&eth;synlegt er a&eth; kl&aacute;ra fj&aacute;rm&ouml;gnun tilraunaverkefnis um sj&uacute;kra&thorn;yrlu &aacute; Su&eth;urlandi til &thorn;ess m.a. a&eth; b&aelig;ta vi&eth;brag&eth; vi&eth; Vestmannaeyjar, &thorn;ar sem l&iacute;fsbjargandi &thorn;j&oacute;nusta er takm&ouml;rku&eth;.<br />
<br />
B&aelig;jarstj&oacute;ri hefur &oacute;ska&eth; eftir fundi b&aelig;jarr&aacute;&eth;s me&eth; n&yacute;jum heilbrig&eth;isr&aacute;&eth;herra til a&eth; r&aelig;&eth;a st&ouml;&eth;una, segir &iacute; b&oacute;kun b&aelig;jarr&aacute;&eth;s Vestmannaeyja.</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2022-01-22/vilja-raeda-heilbrigdismalin-i-eyjum-vid-nyjan-radherra/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount253" style="font-size:2em;">
				<a href="/search/baejarrad">Bæjarráð</a>
			</span>
					<span class="keyword keywordcount157" style="font-size:2em;">
				<a href="/search/hsu">HSU</a>
			</span>
					<span class="keyword keywordcount31" style="font-size:2em;">
				<a href="/search/sjukraflug">sjúkraflug</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2019-01-11/lumar-thu-a-grein" ><img class="img-responsive" src="/skrar/image/2017-mars2/lyklabord.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2019-01-11/lumar-thu-a-grein" >
    Lumar þú á grein?    </a>
</h4>
<span class="news_info">11.Janúar'19</span>
<p>Endilega sendu okkur hana &aacute; <a href="mailto:eyjar@eyjar.net?subject=Grein">eyjar@eyjar.net</a>. Eyjar.net - fyrir alla.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-15/ma-bjoda-ther-ad-auglysa-her" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/smaaugl_eyjar.net.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-15/ma-bjoda-ther-ad-auglysa-her" >
    Má bjóða þér að auglýsa hér?    </a>
</h4>
<span class="news_info">15.Janúar'18</span>
<p>H&eacute;r m&aacute; augl&yacute;sa allt milli himins og jar&eth;ar! Sendu l&iacute;nu &aacute; <a href="mailto:auglysingar@eyjar.net?subject=Augl%C3%BDsing">auglysingar@eyjar.net</a> og saman&nbsp;finnum vi&eth; lausn sem hentar &thorn;&eacute;r.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/952/?https://www.facebook.com/nethamarehf" target="_blank" title=""><img src="/skrar/ads/7a25375ec61d4aea7088.png" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2022-01-22/ibv-faer-hauka-i-heimsokn-i-dag/" class="pull-left"><i class="fa fa-chevron-left"></i> ÍBV fær Hauka í heimsókn í dag</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2022-01-22/vilja-raeda-heilbrigdismalin-i-eyjum-vid-nyjan-radherra/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-01-22/ibv-faer-hauka-i-heimsokn-i-dag/"><img src="/skrar/image/2021-mars-april/harpa_valey_ibv_fb.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-22/ibv-faer-hauka-i-heimsokn-i-dag/">ÍBV fær Hauka í heimsókn í dag</a></h4><span class="news_info">22.Janúar'22 | 06:04</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-01-21/skipstjori-a-herjolfi-sigldi-med-utrunnin-rettindi/"><img src="/skrar/image/37af1819537f18e724208f6c97f15e6d/herjolfu_nyi_0220.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-21/skipstjori-a-herjolfi-sigldi-med-utrunnin-rettindi/">Skipstjóri á Herjólfi sigldi með útrunnin réttindi</a></h4><span class="news_info">21.Janúar'22 | 16:35</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-01-21/kronan-thakkar-fyrir-sig-med-afslaetti/"><img src="/skrar/image/2022-jan-feb/AstaFjeldsted_kronan_ads.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-21/kronan-thakkar-fyrir-sig-med-afslaetti/">Krónan þakkar fyrir sig með afslætti </a></h4><span class="news_info">21.Janúar'22 | 15:01</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/945/?https://www.facebook.com/Skipalyftan-ehf-306591946210471" target="_blank" title=""><img src="/skrar/ads/af9da6c4cdc84f950ec8.gif" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2022-01-21/skipstjori-a-herjolfi-sigldi-med-utrunnin-rettindi/"><img src="/skrar/image/37af1819537f18e724208f6c97f15e6d/herjolfu_nyi_0220.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-21/skipstjori-a-herjolfi-sigldi-med-utrunnin-rettindi/">Skipstjóri á Herjólfi sigldi með útrunnin réttindi</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-01-17/ny-adstada-dyralaeknis-lodnulondun-og-brimid-myndband/"><img src="/skrar/image/fiv-holl-stakko-ofl/malarv_skur.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-17/ny-adstada-dyralaeknis-lodnulondun-og-brimid-myndband/">Ný aðstaða dýralæknis, loðnulöndun og brimið - myndband</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-01-21/abending-fra-herjolfi4/"><img src="/skrar/image/2019-jul-aug/herjolfur_nyr_eyjum.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-21/abending-fra-herjolfi4/">Ábending frá Herjólfi </a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2022-01-18/faraldurinn-hefur-ahrif-a-skolastarfid/"><img src="/skrar/image/2022-jan-feb/grv_2022.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2022-01-18/faraldurinn-hefur-ahrif-a-skolastarfid/">Faraldurinn hefur áhrif á skólastarfið</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/982/?http://smartwebber.eyjar.net/skrar/image/2022-jan-feb/St_rimenn_Augl._21x14_7_cm.jpg" target="_blank" title=""><img src="/skrar/ads/b51358ebd3851dafbe2c.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>