<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Unnu forgreiningu á hættu vegna goss á eldstöðvakerfi Vestmannaeyja</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Unnu forgreiningu á hættu vegna goss á eldstöðvakerfi Vestmannaeyja" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/goslokahatid-2019/eldgos_Svabbi_ads.jpg" />
                <meta property="og:url" content="https://eyjar.net/is/read/2021-08-21/unnu-forgreiningu-a-haettu-vegna-goss-a-eldstodvakerfi-vestmannaeyja" />
                    <meta property="og:description" content="Fyrstu ni&eth;urst&ouml;&eth;ur langt&iacute;mah&aelig;ttumats sem unni&eth; hefur veri&eth; fyrir eldst&ouml;&eth;vakerfi Vestmannaeyja me&eth; &aacute;herslu &aacute; innvi&eth;i Heimaeyjar eru kynntar &iacute; n&yacute;rri sk&yacute;rslu Ve&eth;urstofunnar sem ger&eth; hefur veri&eth; opinber.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Unnu forgreiningu á hættu vegna goss á eldstöðvakerfi Vestmannaeyja" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/735/?http://eyjar.net/page/um-vefinn" target="_blank" title=""><img src="/skrar/ads/6523e1e6cac9228a7f12.PNG" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Unnu forgreiningu á hættu vegna goss á eldstöðvakerfi Vestmannaeyja" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Unnu forgreiningu á hættu vegna goss á eldstöðvakerfi Vestmannaeyja</h1>
            <h4 class="subheader">- frummat á áhrifum hraunrennslis og öskufalls í Heimaey</h4>            <span class="news_info">21.Ágúst'21 | 08:00</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/goslokahatid-2019/eldgos_Svabbi_ads.jpg" rel="prettyPhoto[47428]" class="cutimg  mainimage" title="Frá Vestmannaeyjagosinu árið 1973. Ljósmynd/Svavar Steingrímsson">
						<img src="/skrar/image/goslokahatid-2019/eldgos_Svabbi_ads.jpg" class="mainimg img-responsive" alt="eldgos_Svabbi_ads" />
					</a>
		
			        <p class="alttext">Frá Vestmannaeyjagosinu árið 1973. Ljósmynd/Svavar Steingrímsson</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Fyrstu ni&eth;urst&ouml;&eth;ur langt&iacute;mah&aelig;ttumats sem unni&eth; hefur veri&eth; fyrir eldst&ouml;&eth;vakerfi Vestmannaeyja me&eth; &aacute;herslu &aacute; innvi&eth;i Heimaeyjar eru kynntar &iacute; n&yacute;rri sk&yacute;rslu Ve&eth;urstofunnar sem ger&eth; hefur veri&eth; opinber.</p>
</div>
                                    <div class="info"><p>&Iacute; &uacute;tdr&aelig;tti sk&yacute;rslunnar segir a&eth; langt&iacute;mah&aelig;ttumat n&yacute;tist vi&eth; skipulagsm&aacute;l &aacute; t&iacute;mum &thorn;egar engin merki eru um virkni. Fari&eth; er yfir ni&eth;urst&ouml;&eth;ur hermana &aacute; rennsli hrauna og gj&oacute;skufalli fr&aacute; gosum me&eth; uppkomu &aacute; mismunandi st&ouml;&eth;um innan kerfisins til a&eth; meta v&aacute; af &thorn;eirra v&ouml;ldum og &aacute;hrif &aacute; samf&eacute;lagi&eth; s&eacute; engum m&oacute;tv&aelig;gisa&eth;ger&eth;um beitt.</p>

<p>Eldst&ouml;&eth;vakerfi Vestmannaeyja er a&eth; st&oacute;rum hluta ne&eth;ansj&aacute;var og &thorn;v&iacute; er erfi&eth;ara a&eth; rannsaka &thorn;a&eth; en m&ouml;rg &ouml;nnur kerfi landsins. Jar&eth;fr&aelig;&eth;i kerfisins er l&iacute;tt &thorn;ekkt og gost&iacute;&eth;ni innan kerfisins l&iacute;til mi&eth;a&eth; vi&eth; m&ouml;rg &ouml;nnur kerfi &aacute; Austurgosbeltinu. N&aelig;rri allir innvi&eth;ir Heimaeyjar geta or&eth;i&eth; fyrir hrauni &uacute;r hraungosi me&eth; uppt&ouml;k &aacute; eyjunni.</p>

<p>M&oacute;tv&aelig;gisa&eth;ger&eth;ir eru mj&ouml;g mikilv&aelig;gar og gagnlegt a&eth; byggja &aacute; reynslu fr&aacute; gosinu 1973. &AElig;skilegt er a&eth; skipulag sv&aelig;&eth;isins helgist af &thorn;v&iacute; a&eth; draga &uacute;r ath&ouml;fnum og uppbyggingu &aacute; sv&aelig;&eth;um sem l&iacute;klegust eru til a&eth; ver&eth;a fyrir hrauni og gj&oacute;skufalli. &THORN;&aelig;r frumni&eth;urst&ouml;&eth;ur langt&iacute;mah&aelig;ttumatsins sem eru kynntar h&eacute;r eru fyrsti hluti h&aelig;ttumats sem er mikilv&aelig;gt a&eth; uppf&aelig;ra reglulega, s&eacute;rstaklega &thorn;egar &thorn;ekking &aacute; jar&eth;fr&aelig;&eth;i sv&aelig;&eth;is eykst, s.s. aldur og r&uacute;mm&aacute;l jar&eth;myndana, en vegna l&iacute;tillar &thorn;ekkingar &aacute; aldri jar&eth;myndana er v&aelig;gi aldurs hverfandi &iacute; &thorn;essari &uacute;tg&aacute;fu. &THORN;egar &aacute;s&aelig;ttanleg &aacute;h&aelig;tta af v&ouml;ldum eldvirkni ver&eth;ur lagalega skilgreind ver&eth;ur einnig &thorn;&ouml;rf &aacute; a&eth; uppf&aelig;ra verki&eth;.</p>

<h2>Samantekt</h2>

<p>Fram kemur &iacute; samantekt sk&yacute;rslunnar a&eth; fyrsti &aacute;fangi &iacute; forgreiningu &aacute; eldgosum sem geti&nbsp;valdi&eth; miklu eignatj&oacute;ni &aacute; innvi&eth;i samf&eacute;lagsins &aacute; Heimaey hafi&nbsp;veri&eth; unninn &uacute;t fr&aacute; &thorn;ekktri jar&eth;fr&aelig;&eth;i sv&aelig;&eth;isins og me&eth; keyrslu hrauna- og gj&oacute;skudreifingarl&iacute;kana me&eth; &aacute;herslu &aacute; langt&iacute;mah&aelig;ttumat. Mikilv&aelig;gt er a&eth; &thorn;au g&ouml;gn sem h&eacute;r eru kynnt s&eacute;u &iacute; s&iacute;felldri endursko&eth;un og a&eth; ni&eth;urst&ouml;&eth;ur s&eacute;u uppf&aelig;r&eth;ar ef og &thorn;egar frekari uppl&yacute;singar um eldst&ouml;&eth;vakerfi&eth; og heg&eth;un &thorn;ess liggja fyrir. Ef aukin virkni bendir til yfirvofandi eldgoss &iacute; Vestmannaeyjum ver&eth;a l&iacute;k&ouml;n sem h&eacute;r hafa veri&eth; notu&eth; keyr&eth; me&eth; n&yacute;jum uppl&yacute;singum og s&eacute;rt&aelig;kari svi&eth;smyndir sko&eth;a&eth;ar.</p>

<h2>Helstu ni&eth;urst&ouml;&eth;ur</h2>

<p>Gost&iacute;&eth;ni &aacute; eldst&ouml;&eth;vakerfi Vestmannaeyja er l&aacute;g &iacute; samanbur&eth;i vi&eth; virkustu kerfi landsins. T&ouml;lfr&aelig;&eth;ilegar a&eth;fer&eth;ir voru nota&eth;ar til a&eth; meta l&iacute;kur &aacute; opnun n&yacute;rra gosopa &iacute; Vestmannaeyjakerfinu &uacute;t fr&aacute; &thorn;ekktri jar&eth;fr&aelig;&eth;i og jar&eth;s&ouml;gu sv&aelig;&eth;isins. L&iacute;kindi &thorn;ess hvar n&aelig;st mun gj&oacute;sa &aacute; Heimaey voru metin: 1) &Uacute;t fr&aacute; j&ouml;fnum l&iacute;kum opnun gosopa innan kerfisins &iacute; heild, 2) &uacute;t fr&aacute; dreifingu umhverfis bestu l&iacute;nu &iacute; gegnum &thorn;ekkt gosop (Gauss&iacute;an) og 3) &uacute;t fr&aacute; dreifingu umhverfis &thorn;ekkt gosop (Kernel). &THORN;essar breytilegu l&iacute;kur voru nota&eth;ar vi&eth; mat &aacute; efnahagslegu tj&oacute;ni innvi&eth;a Heimaeyjar af v&ouml;ldum hrauns. Ni&eth;urst&ouml;&eth;ur benda til a&eth; 3&ndash;8% l&iacute;kur s&eacute;u &aacute; a&eth; n&aelig;sta gos &aacute; eldst&ouml;&eth;vakerfi Vestmannaeyja ver&eth;i &aacute; Heimaey en &iacute; l&iacute;kinda&uacute;treikningi var ekki gert r&aacute;&eth; fyrir auknum l&iacute;kum &aacute; opnun gosopa &aacute; e&eth;a vi&eth; Heimaey &thorn;&oacute; svo a&eth; upphle&eth;sla gosefna hafi veri&eth; mikil &thorn;ar. Aldri gosopa var ekki gefi&eth; v&aelig;gi vi&eth; l&iacute;kindareikninga og ekki var reynt a&eth; meta l&iacute;kur &aacute; hven&aelig;r n&aelig;st mun gj&oacute;sa &aacute; eldst&ouml;&eth;vakerfinu.</p>

<p>Til a&eth; herma hraunfl&aelig;&eth;i &aacute; sem bestan h&aacute;tt var &uacute;tb&uacute;i&eth; n&yacute;tt stafr&aelig;nt h&aelig;&eth;arl&iacute;kan fyrir Vestmannaeyjar og n&aacute;grenni me&eth; samsetningu h&aelig;&eth;arl&iacute;kans af Heimaey og sj&aacute;varbotninum umhverfis &thorn;&aelig;r. Alls sj&aacute;st 47 landform &aacute; n&yacute;ja h&aelig;&eth;arl&iacute;kaninu sem tengdar eru eldvirkni &aacute; eldst&ouml;&eth;vakerfi Vestmannaeyja. N&yacute;ja h&aelig;&eth;arl&iacute;kani&eth; var nota&eth; til a&eth; endurreikna r&uacute;mm&aacute;l &thorn;ess hrauns sem mynda&eth;ist &iacute; Eldfellsgosinu fr&aacute; jan&uacute;ar til j&uacute;l&iacute; 1973 og r&uacute;mm&aacute;li&eth; er n&uacute; meti&eth; 0,27 km3 e&eth;a 0,24 km3 reikna&eth; sem jafngildi fasts bergs. &Aacute;&eth;ur hefur r&uacute;mm&aacute;l hraunsins veri&eth; meti&eth; 0,13 og 0,23 km3 (Sveinn P. Jakobsson o.fl., 1973; Hannes B. Mattsson &amp; &Aacute;rmann H&ouml;skuldsson, 2003).</p>

<p>Hraunhermanir voru keyr&eth;ar fyrir &thorn;rj&aacute;r st&aelig;r&eth;ir hraungosa, l&iacute;til, mi&eth;lungs og st&oacute;r og gj&oacute;skudreifing var hermd &uacute;r me&eth;alst&oacute;ru sex daga gosi annars vegar me&eth; uppt&ouml;k &iacute; Eldfelli og hins vegar &iacute; Surtsey. Landfr&aelig;&eth;ilegur breytileiki fyrir &uacute;tsett sv&aelig;&eth;i er meiri eftir &thorn;v&iacute; sem gos eru minni, &thorn;ar sem st&aelig;rri gos &thorn;ekja st&aelig;rra sv&aelig;&eth;i. Hefjist hraungos &aacute; Heimaey er nor&eth;urhluti eyjarinnar mest &uacute;tsettur fyrir hraunfl&aelig;&eth;i, &thorn;ar me&eth; tali&eth; &thorn;&eacute;ttbygg&eth;asta sv&aelig;&eth;i Heimaeyjar og umhverfi hafnarinnar. Minnstar l&iacute;kur eru &aacute; a&eth; su&eth;ur og austur hluti Heimaeyjar ver&eth;i fyrir hrauni. N&aelig;rri allir innvi&eth;ir Heimaeyjar eru &uacute;tsettir fyrir rennandi hrauni &uacute;r st&oacute;ru hraungosi. L&iacute;kankeyrslur gj&oacute;skufalls fr&aacute; sex daga l&ouml;ngu gosi me&eth; uppt&ouml;k &iacute; Eldfelli s&yacute;na a&eth; &gt;50% l&iacute;kur eru &aacute; a&eth; 3 cm &thorn;ykkt gj&oacute;skulag (gj&oacute;ska f&iacute;nni en 6,4 cm) falli &aacute; Vestmannaeyjab&aelig;. L&iacute;kurnar &aacute; s&ouml;mu gj&oacute;sku&thorn;ykkt &iacute; b&aelig;num fr&aacute; gosuppt&ouml;kum &iacute; Surtsey eru hverfandi.</p>

<p>L&iacute;kankeyrslur gj&oacute;skufalls me&eth; uppt&ouml;k &iacute; Surtsey e&eth;a Eldfelli s&yacute;na a&eth; &gt;5% l&iacute;kur s&eacute;u &aacute; a&eth; gj&oacute;sku&thorn;ykkt n&aacute;i 0,1&ndash;0,5 cm (gj&oacute;ska f&iacute;nni en 6,4 cm) &aacute; Heimaey en s&uacute; &thorn;ykkt hefur teljandi &aacute;hrif &aacute; hemlunarvegalengd bifrei&eth;a &aacute; vegum og flugbrautum. S&ouml;mu a&eth;st&aelig;&eth;ur geta skapast ver&eth;i Heimaey fyrir gj&oacute;skufalli fr&aacute; &ouml;&eth;rum &iacute;slenskum eldst&ouml;&eth;vum.</p>

<p>Mestar l&iacute;kur eru &aacute; efnahagslegu tj&oacute;ni &aacute; nor&eth;urhluta eyjarinnar vegna gj&oacute;skufalls fr&aacute; Eldfelli. Me&eth;albur&eth;ar&thorn;ol &iacute;b&uacute;&eth;arh&uacute;sa &iacute; Heimaey er meti&eth; 588 kg/m2 og n&aacute;i gj&oacute;ska &thorn;eirri &thorn;yngd m&aacute; b&uacute;ast&nbsp;vi&eth; a&eth; &thorn;&ouml;k helmings bygg&eth;arinnar standist ekki &aacute;lagi&eth; og falli. Ni&eth;urst&ouml;&eth;ur gj&oacute;skudreifingarhermunar &uacute;r me&eth;alst&oacute;ru gosi me&eth; uppt&ouml;k &iacute; Eldfelli benda til &thorn;ess a&eth; &oacute;l&iacute;klegt s&eacute; a&eth; gj&oacute;sku&thorn;yngd &thorn;urrar gj&oacute;sku fari yfir me&eth;albur&eth;ar&thorn;ol. S&eacute; hins vegar &uacute;rkoma &aacute; sama t&iacute;ma og gj&oacute;skufall e&eth;a rigni &aacute; gj&oacute;skuna eykst &thorn;yngd hennar og um lei&eth; h&aelig;tta &aacute; a&eth; byggingar l&aacute;ti undan &aacute;lagi. L&iacute;kur &thorn;ess a&eth; n&aelig;rri &ouml;ll &iacute;b&uacute;&eth;arh&uacute;s ver&eth;i fyrir meiri gj&oacute;sku&thorn;unga en bur&eth;ar&thorn;ol &thorn;olir &iacute; me&eth;alst&oacute;ru gosi &uacute;r Eldfelli eru um 15% ef gj&oacute;skan er blaut. Gj&oacute;skufall &uacute;r me&eth;alst&oacute;ru sex daga gosi me&eth; uppt&ouml;k &iacute; Surtsey er ekki tali&eth; &oacute;gna &iacute;b&uacute;&eth;arh&uacute;sum.</p>

<p>Efnahagsleg &aacute;hrif eru metin mest af v&ouml;ldum me&eth;alst&oacute;rs og st&oacute;rs hraungoss en v&aelig;gi &thorn;ess hvar gosop opnast hefur mikil &aacute;hrif &aacute; mat efnahagslegra &aacute;hrifa og eins hefur skilgreining &aacute; &aacute;h&aelig;ttuvi&eth;mi&eth;um mikil &aacute;hrif. &Iacute; upphafi &aacute;rs 2021, hefur ekki veri&eth; skilgreint e&eth;a tekin &aacute;kv&ouml;r&eth;un um hver &aacute;h&aelig;ttuvi&eth;mi&eth; eru h&eacute;r &aacute; landi vegna eldgosa. Sko&eth;u&eth; voru mismunandi vi&eth;mi&eth; og s&eacute; &aacute;s&aelig;ttanleg &aacute;h&aelig;tta skilgreind vi&eth; 40% er efnahagslegt tj&oacute;n einungis skilgreint af v&ouml;ldum st&oacute;rs hraungoss &thorn;ar sem v&aelig;gi gosopa er jafnt. &Iacute; &thorn;v&iacute; mati sem h&eacute;r er birt hefur ekki veri&eth; teki&eth; tillit til neinna mildandi a&eth;ger&eth;a, s.s. &thorn;ess a&eth; gj&oacute;sku v&aelig;ri s&oacute;pa&eth; af &thorn;&ouml;kum e&eth;a reynt v&aelig;ri a&eth; stj&oacute;rna hraunfl&aelig;&eth;i, sem n&yacute;ttust vel &iacute; Eldfellsgosinu 1973.</p>

<p>F&oacute;lksfj&ouml;ldi &iacute; Heimaey er mj&ouml;g breytilegur eftir t&iacute;ma dags og &aacute;rst&iacute;&eth;um og mikill f&oacute;lksfj&ouml;ldi heims&aelig;kir eyjuna &aacute; nokkrum st&oacute;rum vi&eth;bur&eth;um yfir sumart&iacute;mann (s.s. &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth;). Vi&eth;brag&eth;sa&eth;ilar ver&eth;a a&eth; gera r&aacute;&eth; fyrir &thorn;essum breytileika &iacute; fj&ouml;lda vi&eth; ger&eth; r&yacute;mingar&aacute;&aelig;tlana. &Aacute;kj&oacute;sanlegast v&aelig;ri a&eth; r&yacute;mingu v&aelig;ri loki&eth; fyrir upphaf goss e&eth;a &iacute; versta falli &aacute; upphafsklukkustundum &thorn;ess.</p>

<p>G&oacute;&eth; og skj&oacute;t samskipti eru &aacute; milli Ve&eth;urstofu &Iacute;slands, sem hefur s&oacute;larhrings eftirlit me&eth; n&aacute;tt&uacute;ruv&aacute;, &thorn;.m.t. jar&eth;skj&aacute;lftum sem geta veri&eth; fyrirbo&eth;ar eldgosa, og almannavarnadeildar r&iacute;kisl&ouml;greglustj&oacute;ra sem koma uppl&yacute;singum til vi&eth;brag&eth;sa&eth;ila &aacute; Heimaey. Ef gos&oacute;r&oacute;i hefst eru n&aacute;tt&uacute;ruv&aacute;rs&eacute;rfr&aelig;&eth;ingar Ve&eth;urstofu &Iacute;slands &aacute; vakt allan s&oacute;larhringinn. Hefjist gos me&eth; litlum fyrirvara fylgja n&aacute;tt&uacute;ruv&aacute;rs&eacute;rfr&aelig;&eth;ingar fyrirfram skilgreindum verkferlum.&nbsp;</p>

<h2>&Aacute;bendingar og n&aelig;stu skref</h2>

<p>A&eth; b&uacute;a &iacute; n&aacute;grenni vi&eth; virka eldst&ouml;&eth; er vandasamt og getur veri&eth; &aacute;h&aelig;ttusamt. &THORN;ar er mikilv&aelig;gt a&eth; stj&oacute;rnendur, vi&eth;brag&eth;sa&eth;ilar og &iacute;b&uacute;ar geri s&eacute;r fullkomlega grein fyrir &thorn;eirri v&aacute; sem a&eth; samf&eacute;laginu getur stafa&eth; og undirb&uacute;i vi&eth;br&ouml;g&eth; vi&eth; henni. Br&yacute;nt er a&eth; byggja upp &thorn;ekkingu &aacute; v&aacute;nni &iacute; samf&eacute;laginu og draga me&eth; &thorn;v&iacute; &uacute;r henni s.s. &iacute; gegnum skipulagsm&aacute;l me&eth; &thorn;v&iacute; a&eth; for&eth;ast uppbyggingu &aacute; sv&aelig;&eth;um sem eru &uacute;tsett fyrir n&aacute;tt&uacute;ruv&aacute; og reyna a&eth; auka landfr&aelig;&eth;ilega dreifingu samf&eacute;lagslega mikilv&aelig;gra innvi&eth;a (s.s. sj&uacute;krah&uacute;s, sk&oacute;lar).</p>

<p>Margskonar eldgosav&aacute; getur skapast vi&eth; eldsumbrot &iacute; eldst&ouml;&eth;vakerfi Vestmannaeyja en h&eacute;r hefur a&eth;eins veri&eth; unni&eth; me&eth; h&aelig;ttumat af v&ouml;ldum hrauns og gj&oacute;skufalls efnis f&iacute;nna en 6,4 cm. &Iacute; Eldfellsgosinu var&eth; mannfall vegna gaseitrunar og mikil v&aacute; skapa&eth;ist vegna hraunbomba sem f&eacute;llu &aacute; Vestmannaeyjab&aelig; og &thorn;v&iacute; liggur beinast vi&eth; a&eth; vinna h&aelig;ttu- og &aacute;h&aelig;ttumat vegna &thorn;essara &thorn;&aacute;tta svo flj&oacute;tt sem au&eth;i&eth; er.</p>

<p>T&ouml;luvert meiri vinnu &thorn;arf a&eth; leggja &iacute; mat &thorn;ess hvar er l&iacute;klegast a&eth; n&aelig;st opnist gosop innan eldst&ouml;&eth;vakerfi Vestmannaeyja. H&eacute;r hafa &thorn;rj&aacute;r a&eth;fer&eth;ir veri&eth; nota&eth;ar en vegna l&iacute;tilla uppl&yacute;singa um aldur gosopa hefur aldur ekki veri&eth; nota&eth;ur &iacute; mati&eth;. Svo h&aelig;gt s&eacute; a&eth; meta me&eth; meiri &aacute;rei&eth;anleika hvar &iacute; eldst&ouml;&eth;vakerfi Vestmannaeyja mestar l&iacute;kur s&eacute;u &aacute; a&eth; n&aelig;st gj&oacute;si &thorn;arf a&eth; setja meiri vinnu &iacute; a&eth; meta aldur eldri gosopa.</p>

<p>Hraunhermanir voru ger&eth;ar &uacute;t fr&aacute; uppt&ouml;kum &iacute; afm&ouml;rku&eth;um gosopum en &iacute; &aacute;framhaldandi vinnu er m&aelig;lt me&eth; hermunum &uacute;r misl&ouml;ngum gossprungum.</p>

<p>Einungis var unni&eth; me&eth; bur&eth;ar&thorn;ol &iacute;b&uacute;&eth;arh&uacute;sa m.t.t. gj&oacute;skufalls &iacute; &thorn;essum &aacute;fanga verksins en mikilv&aelig;gt er a&eth; f&aacute; mat &aacute; bur&eth;ar&thorn;oli annarra innvi&eth;a s.s. sk&oacute;la og sj&uacute;krah&uacute;ss. Eins er mikilv&aelig;gt a&eth; &iacute;huga samf&eacute;lagsleg &aacute;hrif &thorn;ess a&eth; mikilv&aelig;gir innvi&eth;ir, s.s. h&ouml;fnin e&eth;a sj&uacute;krah&uacute;s, skemmist e&eth;a ey&eth;ileggist &iacute; eldgosi.</p>

<p>&THORN;&aelig;r mildandi a&eth;ger&eth;ir sem framkv&aelig;mdar voru &iacute; Eldfellsgosinu 1973 (s.s. a&eth; s&oacute;pa gj&oacute;sku af h&uacute;s&thorn;&ouml;kum og styrkja h&uacute;s innanfr&aacute;) reyndust mj&ouml;g vel og m&aelig;lt er me&eth; a&eth; gert s&eacute; r&aacute;&eth; fyrir &thorn;eim &iacute; framt&iacute;&eth;ar vi&eth;br&ouml;g&eth;um vi&eth; eldgosi &iacute; Heimaey.</p>

<p>&THORN;&ouml;rf er &aacute; a&eth; keyra hraunl&iacute;k&ouml;n sem fela &iacute; s&eacute;r t&iacute;ma&thorn;&aacute;tt fyrir &aacute;kve&eth;nar svi&eth;smyndir svo h&aelig;gt s&eacute; a&eth; vinna n&aacute;kv&aelig;mari vi&eth;brag&eth;s og r&yacute;mingar&aacute;&aelig;tlanir &uacute;t fr&aacute; fyrirfram skilgreindum t&iacute;maramma og skilgreina r&yacute;mingarlei&eth;ir &aacute; betri h&aacute;tt.</p>

<p>Mikilv&aelig;gt er a&eth; vi&eth;halda g&oacute;&eth;ri raunt&iacute;ma eldfjallav&ouml;ktun s.s. &aacute; jar&eth;skj&aacute;lftavirkni, afl&ouml;gun og gas&uacute;tstreymi &iacute; Heimaey og eins miki&eth; og m&ouml;gulegt er &aacute; &ouml;llu eldst&ouml;&eth;vakerfi Vestmannaeyja svo h&aelig;gt s&eacute; a&eth; sp&aacute; fyrir um framt&iacute;&eth;ar eldsumbrot me&eth; sem bestum h&aelig;tti.</p>

<p>&THORN;egar lagaleg &aacute;h&aelig;ttuvi&eth;mi&eth; hafa veri&eth; skilgreind &thorn;arf a&eth; endursko&eth;a og uppf&aelig;ra efnahagsleg &aacute;hrif af v&ouml;ldum eldgoss &iacute; Heimaey.</p>

<p><a href="https://www.vedur.is/media/vedurstofan-utgafa-2021/VI_2021_003.pdf" target="_blank"><u>Sk&yacute;rsluna m&aacute; lesa h&eacute;r.</u></a></p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2021-08-21/unnu-forgreiningu-a-haettu-vegna-goss-a-eldstodvakerfi-vestmannaeyja/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount1" style="font-size:1em;">
				<a href="/search/eldgos">Eldgos</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://eldey.net/&id=3077" target="_blank"><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/Eldey_fasteignasala_1_.jpg" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://eldey.net/&id=3077" target="_blank">
    Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">11.Maí'21</span>
<p>Eldey&nbsp;fasteignasala.&nbsp; S&iacute;mi 861-8901.&nbsp; Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteignasali.&nbsp; Go&eth;ahrauni 1.&nbsp;&nbsp;<a href="mailto:disa@eldey.net" target="_blank">disa@eldey.net</a>.&nbsp;

L&aelig;gsta s&ouml;lu&thorn;&oacute;knunin &iacute; Eyjum, 1 % fyrir einkas&ouml;lu.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>N&yacute;tt hla&eth;varp/podcast fer&nbsp;&iacute; lofti&eth; &aacute; fimmtudaginn 4. mars nk.&nbsp;N&yacute;r &thorn;&aacute;ttur kemur &uacute;t &aacute; hverjum fimmtudegi og ver&eth;ur hla&eth;varpi&eth; a&eth;gengilegt &aacute; Eyjar.net &aacute;samt helstu veitum svo sem Spotify og Youtube. Fylgstu me&eth;...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/895/?https://kapp.is/pages/onnur-storf" target="_blank" title=""><img src="/skrar/ads/934b56cd10e77a2d391f.jpg" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2021-08-20/gengid-um-heimaey-myndband/" class="pull-left"><i class="fa fa-chevron-left"></i> Gengið um Heimaey - myndband</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2021-08-21/unnu-forgreiningu-a-haettu-vegna-goss-a-eldstodvakerfi-vestmannaeyja/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-08-20/gengid-um-heimaey-myndband/"><img src="/skrar/image/fra-sima/20200727_173620.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-20/gengid-um-heimaey-myndband/">Gengið um Heimaey - myndband</a></h4><span class="news_info">20.Ágúst'21 | 06:59</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-08-19/skolasetning-grv-24-og-25-agust/"><img src="/skrar/image/skolalod-hsu-kirkja-ofl/skolalod_barnask.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-19/skolasetning-grv-24-og-25-agust/">Skólasetning GRV 24. og 25. ágúst</a></h4><span class="news_info">19.Ágúst'21 | 13:24</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-08-19/hladvarpid-svavar-steingrimsson/"><img src="/skrar/image/2021-jul-aug/Svavar_Steingr_ms_insta.png" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-19/hladvarpid-svavar-steingrimsson/">Hlaðvarpið - Svavar Steingrímsson</a></h4><span class="news_info">19.Ágúst'21 | 12:36</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/893/?https://www.vestmannaeyjar.is/mannlif/frettir/starf-hafnsogumanns-laust-til-umsoknar" target="_blank" title=""><img src="/skrar/ads/6259c2ec5330cc82efae.jpg" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-08-15/ber-baejarstjora-thungum-sokum/"><img src="/skrar/image/2017-juli-fjallaferd/fridarhofn.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-15/ber-baejarstjora-thungum-sokum/">Ber bæjarstjóra þungum sökum</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-08-17/covid-smit-i-leikmannahopi-ibv/"><img src="/skrar/image/2021-mars-april/ibv_fotb_kk_ibv_fagn_2021fb.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-17/covid-smit-i-leikmannahopi-ibv/">Covid-smit í leikmannahópi ÍBV</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-08-18/tveir-starfsmenn-vsv-greindust-smitadir/"><img src="/skrar/image/2021-jul-aug/veira_vsv_is.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-18/tveir-starfsmenn-vsv-greindust-smitadir/">Tveir starfsmenn VSV greindust smitaðir</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-08-14/nog-ad-gera-i-pysjubjorgun/"><img src="/skrar/image/lundapysju-sleppt-2021/20210813_195416.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-08-14/nog-ad-gera-i-pysjubjorgun/">Nóg að gera í pysjubjörgun</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/828/?https://www.facebook.com/tanginn.is" target="_blank" title=""><img src="/skrar/ads/24479c228b30ed1c89ca.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>