<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Mæta Þór/KA á útivelli í dag</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Mæta Þór/KA á útivelli í dag" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/2021-mai-juni/berta_ibv_kv_ibvsp.jpg" />
                <meta property="og:url" content="https://eyjar.net/is/read/2021-07-11/maeta-thor" />
                    <meta property="og:description" content="Tveir leikir fara fram &iacute; Peps&iacute; Max deild kvenna &iacute; dag. &Iacute; fyrri leik dagsins m&aelig;tast &THORN;&oacute;r/KA og &Iacute;BV &aacute; SaltPay vellinum &aacute;&nbsp;SaltPay-vellinum &aacute; Akureyri.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Mæta Þór/KA á útivelli í dag" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/735/?http://eyjar.net/page/um-vefinn" target="_blank" title=""><img src="/skrar/ads/6523e1e6cac9228a7f12.PNG" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Mæta Þór/KA á útivelli í dag" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Pepsi Max deild kvenna:</h3>            <h1 class="newstitle">Mæta Þór/KA á útivelli í dag</h1>
                        <span class="news_info">11.Júlí'21 | 06:06</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2021-mai-juni/berta_ibv_kv_ibvsp.jpg" rel="prettyPhoto[47268]" class="cutimg  mainimage" title="berta_ibv_kv_ibvsp">
						<img src="/skrar/image/2021-mai-juni/berta_ibv_kv_ibvsp.jpg" class="mainimg img-responsive" alt="berta_ibv_kv_ibvsp" />
					</a>
		
			        				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Tveir leikir fara fram &iacute; Peps&iacute; Max deild kvenna &iacute; dag. &Iacute; fyrri leik dagsins m&aelig;tast &THORN;&oacute;r/KA og &Iacute;BV &aacute; SaltPay vellinum &aacute;&nbsp;SaltPay-vellinum &aacute; Akureyri.</p>
</div>
                                    <div class="info"><p>Li&eth;in eru fyrir leiki dagsins &aacute; svipu&eth;um sl&oacute;&eth;um &iacute; deildinni. Nor&eth;an st&uacute;lkur eru &iacute; sj&ouml;unda s&aelig;ti me&eth; 11 stig en Eyjali&eth;i&eth; er &iacute; s&aelig;tinu fyrir ofan me&eth; stigi meira. &THORN;a&eth; m&aacute; &thorn;v&iacute; b&uacute;ast vi&eth; h&ouml;rkuleik &iacute; dag.</p>

<p>Leikir dagsins &iacute; Peps&iacute; Max deild kvenna:</p>

<table class="games-list type2" style="border-collapse: collapse; border-spacing: 0px; width: 759.325px; font-size: 15px; line-height: 18px; color: rgb(74, 74, 74); font-family: Montserrat, sans-serif;">
	<tbody style="box-sizing: border-box;">
		<tr style="box-sizing: border-box; border-bottom: 1px solid rgb(232, 232, 232);">
			<td style="box-sizing: border-box; padding: 3px 13px 3px 21px; height: 57px; vertical-align: middle; width: 197.413px;"><span class="date" style="box-sizing: border-box; color: rgb(114, 114, 114); font-size: 13px; display: block;">Sun.&nbsp;<span style="box-sizing: border-box; font-weight: 600; color: rgb(74, 74, 74);">11. 7. 2021</span>&nbsp;<span style="box-sizing: border-box; font-weight: 600; color: rgb(74, 74, 74);">14:00</span></span><span class="time" style="box-sizing: border-box; font-size: 12px; color: rgb(114, 114, 114); display: block;"><a href="https://www.ksi.is/mannvirki/vellir/knattspyrnuvellir/vollur/?vollur=6142" style="box-sizing: border-box; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">SaltPay-v&ouml;llurinn</a></span></td>
			<td style="box-sizing: border-box; padding: 3px 13px; height: 57px; vertical-align: middle;">
			<ul class="list type2" style="box-sizing: border-box; margin: 0px; padding: 0px; list-style: none; font-size: 0px; line-height: 0;">
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; color: rgb(114, 114, 114); font-size: 12px; line-height: 18px; position: relative; padding: 8px 82px 8px 0px; width: 165.45px; text-align: right;"><span style="box-sizing: border-box; min-width: 29px; display: inline-block; vertical-align: top;"><a href="https://www.ksi.is/mot/stakt-mot/lid-i-moti/?motnumer=42366&amp;lid=8045" style="box-sizing: border-box; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">&THORN;&oacute;r/KA</a></span>
				<div class="img" style="box-sizing: border-box; position: absolute; width: 38px; height: 50px; text-align: center; top: -8px; right: 29px; font-size: 0px; line-height: 50px;"><img alt="Þór/KA" src="https://www.ksi.is/library/motakerfi/lid/8045.png" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 100%; max-height: 100%;" width="25" /></div>

				<div class="num" style="box-sizing: border-box; font-weight: 700; position: absolute; font-size: 15px; line-height: 20px; right: 3px; top: 8px; min-width: 14px;">&nbsp;</div>
				</li>
				<li>&nbsp;</li>
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; color: rgb(114, 114, 114); font-size: 12px; line-height: 18px; position: relative; padding: 8px 0px 8px 88px; width: 165.45px; text-align: left;"><span style="box-sizing: border-box; min-width: 29px; display: inline-block; vertical-align: top;"><a href="https://www.ksi.is/mot/stakt-mot/lid-i-moti/?motnumer=42366&amp;lid=900" style="box-sizing: border-box; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">&Iacute;BV</a></span>
				<div class="img" style="box-sizing: border-box; position: absolute; width: 38px; height: 50px; text-align: center; top: -8px; right: auto; left: 36px; font-size: 0px; line-height: 50px;"><img alt="ÍBV" src="https://www.ksi.is/library/motakerfi/lid/900.svg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 100%; max-height: 100%;" width="25" /></div>

				<div class="num" style="box-sizing: border-box; font-weight: 700; position: absolute; font-size: 15px; line-height: 20px; right: auto; top: 8px; min-width: 14px; left: 9px;">&nbsp;</div>
				</li>
			</ul>
			</td>
			<td style="box-sizing: border-box; padding: 3px 21px 3px 13px; height: 57px; vertical-align: middle; text-align: right; width: 205.012px;">
			<ul class="img-list" style="box-sizing: border-box; margin: 0px -9px; padding: 0px; list-style: none; font-size: 0px; line-height: 0;">
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; padding: 0px 9px; line-height: 17px;"><img alt="Í beinni" src="https://www.ksi.is/library/motakerfi/tv-channels/Stod2sport-logo-mini.jpg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 43px;" /></li>
				<li>&nbsp;</li>
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; padding: 0px 9px; line-height: 17px;"><a href="https://www.ksi.is/mot/domarar/?leikur=527412" style="box-sizing: border-box; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;" title="Sjá dómara"><img alt="Dómarar" src="https://www.ksi.is/themes/Bootstrap/images/whistle.svg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 43px;" /></a></li>
			</ul>
			</td>
		</tr>
		<tr style="box-sizing: border-box; border-bottom: 1px solid rgb(232, 232, 232);">
			<td style="box-sizing: border-box; padding: 3px 13px 3px 21px; height: 57px; vertical-align: middle; width: 197.413px; background: rgb(248, 250, 252);"><span class="date text-danger" style="box-sizing: border-box; color: rgb(208, 2, 27); line-height: 18px; font-size: 13px; display: block;"><strong style="box-sizing: border-box;" title="Upprunalegur leikdagur var þriðjudagur 13.07.2021 kl 18:00">Sun.&nbsp;<span style="box-sizing: border-box;">11. 7. 2021</span></strong>&nbsp;<span class="text-danger" style="box-sizing: border-box; font-weight: 600; line-height: 0;"><strong style="box-sizing: border-box;" title="Upprunaleg tímasetning var 18:00">16:00</strong></span></span><span class="time" style="box-sizing: border-box; font-size: 12px; color: rgb(114, 114, 114); display: block;"><a href="https://www.ksi.is/mannvirki/vellir/knattspyrnuvellir/vollur/?vollur=4181" style="box-sizing: border-box; background-color: transparent; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">Eimskipsv&ouml;llurinn</a></span></td>
			<td style="box-sizing: border-box; padding: 3px 13px; height: 57px; vertical-align: middle; background: rgb(248, 250, 252);">
			<ul class="list type2" style="box-sizing: border-box; margin: 0px; padding: 0px; list-style: none; font-size: 0px; line-height: 0;">
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; color: rgb(114, 114, 114); font-size: 12px; line-height: 18px; position: relative; padding: 8px 82px 8px 0px; width: 165.45px; text-align: right;"><span style="box-sizing: border-box; min-width: 29px; display: inline-block; vertical-align: top;"><a href="https://www.ksi.is/mot/stakt-mot/lid-i-moti/?motnumer=42366&amp;lid=104" style="box-sizing: border-box; background-color: transparent; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">&THORN;r&oacute;ttur R.</a></span>
				<div class="img" style="box-sizing: border-box; position: absolute; width: 38px; height: 50px; text-align: center; top: -8px; right: 29px; font-size: 0px; line-height: 50px;"><img alt="Þróttur R." src="https://www.ksi.is/library/motakerfi/lid/104.svg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 100%; max-height: 100%;" width="25" /></div>

				<div class="num" style="box-sizing: border-box; font-weight: 700; position: absolute; font-size: 15px; line-height: 20px; right: 3px; top: 8px; min-width: 14px;">&nbsp;</div>
				</li>
				<li>&nbsp;</li>
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; color: rgb(114, 114, 114); font-size: 12px; line-height: 18px; position: relative; padding: 8px 0px 8px 88px; width: 165.45px; text-align: left;"><span style="box-sizing: border-box; min-width: 29px; display: inline-block; vertical-align: top;"><a href="https://www.ksi.is/mot/stakt-mot/lid-i-moti/?motnumer=42366&amp;lid=550" style="box-sizing: border-box; background-color: transparent; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;">Tindast&oacute;ll</a></span>
				<div class="img" style="box-sizing: border-box; position: absolute; width: 38px; height: 50px; text-align: center; top: -8px; right: auto; left: 36px; font-size: 0px; line-height: 50px;"><img alt="Tindastóll" src="https://www.ksi.is/library/motakerfi/lid/550.svg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 100%; max-height: 100%;" width="25" /></div>

				<div class="num" style="box-sizing: border-box; font-weight: 700; position: absolute; font-size: 15px; line-height: 20px; right: auto; top: 8px; min-width: 14px; left: 9px;">&nbsp;</div>
				</li>
			</ul>
			</td>
			<td style="box-sizing: border-box; padding: 3px 21px 3px 13px; height: 57px; vertical-align: middle; text-align: right; width: 205.012px; background: rgb(248, 250, 252);">
			<ul class="img-list" style="box-sizing: border-box; margin: 0px -9px; padding: 0px; list-style: none; font-size: 0px; line-height: 0;">
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; padding: 0px 9px; line-height: 17px;"><img alt="Í beinni" src="https://www.ksi.is/library/motakerfi/tv-channels/stod2is.png" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 43px;" /></li>
				<li>&nbsp;</li>
				<li style="box-sizing: border-box; display: inline-block; vertical-align: top; padding: 0px 9px; line-height: 17px;"><a href="https://www.ksi.is/mot/domarar/?leikur=527414" style="box-sizing: border-box; background-color: transparent; color: rgb(2, 82, 156); text-decoration-line: none; transition: all 0.3s ease 0s;" title="Sjá dómara"><img alt="Dómarar" src="https://www.ksi.is/themes/Bootstrap/images/whistle.svg" style="box-sizing: border-box; border: 0px none; vertical-align: middle; max-width: 43px;" /></a></li>
			</ul>
			</td>
		</tr>
	</tbody>
</table>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2021-07-11/maeta-thor/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2021-05-11/fasteignasalan-eldey" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/Eldey_fasteignasala_1_.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2021-05-11/fasteignasalan-eldey" >
    Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">11.Maí'21</span>
<p>Eldey&nbsp;fasteignasala.&nbsp; S&iacute;mi 861-8901.&nbsp; Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteignasali.&nbsp; Go&eth;ahrauni 1.&nbsp;&nbsp;<a href="mailto:disa@eldey.net" target="_blank">disa@eldey.net</a>.&nbsp;

L&aelig;gsta s&ouml;lu&thorn;&oacute;knunin &iacute; Eyjum, 1 % fyrir einkas&ouml;lu.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>N&yacute;tt hla&eth;varp/podcast fer&nbsp;&iacute; lofti&eth; &aacute; fimmtudaginn 4. mars nk.&nbsp;N&yacute;r &thorn;&aacute;ttur kemur &uacute;t &aacute; hverjum fimmtudegi og ver&eth;ur hla&eth;varpi&eth; a&eth;gengilegt &aacute; Eyjar.net &aacute;samt helstu veitum svo sem Spotify og Youtube. Fylgstu me&eth;...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                													             </div>
            
            <div class="prevnext">
                                <a href="/read/2021-07-10/ian-jeffs-tekur-vid-kvennalidi-ibv2/" class="pull-left"><i class="fa fa-chevron-left"></i> Ian Jeffs tekur við kvennaliði ÍBV</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2021-07-11/maeta-thor/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-07-10/ian-jeffs-tekur-vid-kvennalidi-ibv2/"><img src="/skrar/image/2021-jul-aug/ian_jeffs_ibvsp.jpeg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-10/ian-jeffs-tekur-vid-kvennalidi-ibv2/">Ian Jeffs tekur við kvennaliði ÍBV</a></h4><span class="news_info">10.Júlí'21 | 20:51</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-07-10/naudsynlegt-ad-leggja-nyja-vatnslogn-milli-lands-og-eyja/"><img src="/skrar/image/2017-mars2/Vatnsleidsla_Bakka.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-10/naudsynlegt-ad-leggja-nyja-vatnslogn-milli-lands-og-eyja/">Nauðsynlegt að leggja nýja vatnslögn milli lands og Eyja</a></h4><span class="news_info">10.Júlí'21 | 08:46</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-07-10/komu-vid-i-eyjum-a-leid-sinni-fra-irlandi-til-graenlands/"><img src="/skrar/image/2021-jul-aug/hradbatur_eyjar_ah.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-10/komu-vid-i-eyjum-a-leid-sinni-fra-irlandi-til-graenlands/">Komu við í Eyjum á leið sinni frá Írlandi til Grænlands</a></h4><span class="news_info">10.Júlí'21 | 08:36</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:360px;height:460px;"><iframe src="//cdn.bannersnack.com/banners/bz90zs8j7/embed/index.html?userId=38341411&t=1586377384" width="100%" height="100%" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
</div>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-07-06/askorun-til-thjodhatidarnefndar/"><img src="/skrar/image/thjodhatid-20163/ingo_th_16.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-06/askorun-til-thjodhatidarnefndar/">Áskorun til þjóðhátíðarnefndar</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-07-09/undirskriftalistinn-afhentur-thjodhatidarnefnd/"><img src="/skrar/image/2021-jul-aug/tms_21.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-09/undirskriftalistinn-afhentur-thjodhatidarnefnd/">Undirskriftalistinn afhentur þjóðhátíðarnefnd</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-07-09/fleiri-listamenn-kynntir-til-leiks-a-thjodhatid/"><img src="/skrar/image/thjodhatid-20163/hatid_2016_svid.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-09/fleiri-listamenn-kynntir-til-leiks-a-thjodhatid/">Fleiri listamenn kynntir til leiks á Þjóðhátíð</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-07-08/fella-nidur-ferdir-vegna-starfsmannafundar/"><img src="/skrar/image/landeyjahofn-skansinn-skilti-herjolfur/20210307_123658.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-07-08/fella-nidur-ferdir-vegna-starfsmannafundar/">Fella niður ferðir vegna starfsmannafundar</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/886/?https://www.facebook.com/iseyskyrbar" target="_blank" title=""><img src="/skrar/ads/9c7d3dc835a8aa3eda55.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>