<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Bæjarstjórn fundar í kvöld</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Bæjarstjórn fundar í kvöld" />
                            <meta property="og:image" content="https://eyjar.net/skrar/image/baejarstjorn-2020/IMG_2769.JPG" />
                <meta property="og:url" content="https://eyjar.net/is/read/2021-04-15/baejarstjorn-fundar-i-kvold4" />
                    <meta property="og:description" content="1571. fundur b&aelig;jarstj&oacute;rnar Vestmannaeyja ver&eth;ur haldinn &iacute; gegnum fjarfundab&uacute;na&eth; &iacute; dag. St&aelig;rsta m&aacute;l fundarins er &aacute;rsreikningur Vestmannaeyjab&aelig;jar fyrir &aacute;ri&eth; 2020.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v9.0&appId=112323455468361&autoLogAppEvents=1" nonce="rkepfMLp"></script>    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Bæjarstjórn fundar í kvöld" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/735/?http://eyjar.net/page/um-vefinn" target="_blank" title=""><img src="/skrar/ads/6523e1e6cac9228a7f12.PNG" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
																		 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Bæjarstjórn fundar í kvöld" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Bæjarstjórn fundar í kvöld</h1>
                        <span class="news_info">15.Apríl'21 | 16:27</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/baejarstjorn-2020/IMG_2769.JPG" rel="prettyPhoto[46812]" class="cutimg  mainimage" title="Frá fundi bæjarstjórnar. Ljósmynd/TMS">
						<img src="/skrar/image/baejarstjorn-2020/IMG_2769.JPG" class="mainimg img-responsive" alt="IMG_2769" />
					</a>
		
			        <p class="alttext">Frá fundi bæjarstjórnar. Ljósmynd/TMS</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>1571. fundur b&aelig;jarstj&oacute;rnar Vestmannaeyja ver&eth;ur haldinn &iacute; gegnum fjarfundab&uacute;na&eth; &iacute; dag. St&aelig;rsta m&aacute;l fundarins er &aacute;rsreikningur Vestmannaeyjab&aelig;jar fyrir &aacute;ri&eth; 2020.</p>
</div>
                                    <div class="info"><div>
<p>Hefst fundurinn&nbsp;kl. 18:00 og er h&aelig;gt a&eth; horfa &aacute; hann &iacute; beinni &uacute;tsendingu &aacute; vef Vestmannaeyjab&aelig;jar. Upptaka fr&aacute; fundinum ver&eth;ur sett inn s&iacute;&eth;ar h&eacute;r &aacute; Eyjar.net.</p>
</div>

<p>Dagskr&aacute; fundarins er sem h&eacute;r segir:</p>

<table>
	<tbody>
		<tr>
			<td colspan="3"><br />
			<em>Almenn erindi</em></td>
		</tr>
		<tr>
			<td>1.</td>
			<td colspan="2">202104061 - &Aacute;rsreikningur Vestmannaeyjab&aelig;jar fyrir &aacute;ri&eth; 2020</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td colspan="2"><em>Fyrri umr&aelig;&eth;a</em></td>
		</tr>
		<tr>
			<td>2.</td>
			<td colspan="2">201212068 - Umr&aelig;&eth;a um samg&ouml;ngum&aacute;l</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>3.</td>
			<td colspan="2">202011006 - Kosning &iacute; r&aacute;&eth;, nefndir og stj&oacute;rnir skv. 42. gr. b&aelig;jarm&aacute;lasam&thorn;ykktar Vestmannaeyjab&aelig;jar.</td>
		</tr>
		<tr>
			<td colspan="3">
			<p>&nbsp;</p>

			<p><br />
			<em>Fundarger&eth;ir til sta&eth;festingar</em></p>
			</td>
		</tr>
		<tr>
			<td>4.</td>
			<td colspan="2">202103010F - Umhverfis- og skipulagsr&aacute;&eth; Vestmannaeyja - 343</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td colspan="2">Li&eth;ur 1, Deiliskipulag &aacute; athafnasv&aelig;&eth;i AT-3 vi&eth; Flugv&ouml;ll, liggur fyrir til afgrei&eth;slu og sta&eth;festingar.<br />
			Li&eth;ur 13, Fyrirspurn til Skipulagsr&aacute;&eth;s, liggur fyrir til umr&aelig;&eth;u.<br />
			Li&eth;ir 2-14 liggja fyrir til kynningar.</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>5.</td>
			<td colspan="2">202103011F - Fj&ouml;lskyldu- og t&oacute;mstundar&aacute;&eth; - 261</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td colspan="2">Li&eth;ur 1, Hraunb&uacute;&eth;ir, liggur fyrir til umr&aelig;&eth;u.<br />
			<br />
			Li&eth;ir 1-11 liggja fyrir til kynningar.</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>6.</td>
			<td colspan="2">202103016F - B&aelig;jarr&aacute;&eth; Vestmannaeyja - 3151</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td colspan="2">Li&eth;ur 1 liggur fyrir til kynningar.</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>7.</td>
			<td colspan="2">202103018F - Fr&aelig;&eth;slur&aacute;&eth; - 342</td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td colspan="2">Li&eth;ir 1-7 liggja fyrir til kynningar.</td>
		</tr>
	</tbody>
</table>

<div style="clear:both;">&nbsp;</div>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2021-04-15/baejarstjorn-fundar-i-kvold4/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount164" style="font-size:2em;">
				<a href="/search/baejarstjorn">Bæjarstjórn</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank"><img class="img-responsive" src="/skrar/image/2021-mars-april/hladvarp_logo.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/editor/Mannl%C3%ADf/&id=3074" target="_blank">
    Mannlíf og saga - hlaðvarp    </a>
</h4>
<span class="news_info">2.Mars'21</span>
<p>N&yacute;tt hla&eth;varp/podcast fer&nbsp;&iacute; lofti&eth; &aacute; fimmtudaginn 4. mars nk.&nbsp;N&yacute;r &thorn;&aacute;ttur kemur &uacute;t &aacute; hverjum fimmtudegi og ver&eth;ur hla&eth;varpi&eth; a&eth;gengilegt &aacute; Eyjar.net &aacute;samt helstu veitum svo sem Spotify og Youtube. Fylgstu me&eth;...
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" ><img class="img-responsive" src="/skrar/image/drasl/eyjaros.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" >
    Ég vil gerast félagsmaður í Krabbavörn    </a>
</h4>
<span class="news_info">17.September'19</span>
<p>Hver f&eacute;lagsma&eth;ur skiptir f&eacute;lagi&eth;&nbsp;miklu m&aacute;li. Ef &thorn;i&eth; hafi&eth; &aacute;huga &aacute; a&eth; gerast f&eacute;lagsmenn &thorn;&aacute; endilega fylli&eth; &uacute;t ey&eth;ubla&eth;i&eth; (<a href="https://docs.google.com/forms/d/e/1FAIpQLSc4ri3JVHAWV74JrEh-_Sp9FI0j1lSAr_4qLyb0D4ZNuI8rtA/viewform" target="_blank">smelltu h&eacute;r</a>). Krabbav&ouml;rn er g&oacute;&eth;ger&eth;arf&eacute;lag sem sty&eth;ur vi&eth; og styrkir &thorn;&aacute; f&eacute;lagsmenn sem greinast me&eth; krabbamein og eiga l&ouml;gheimili &iacute; Vestmannaeyjum. &Aacute;r hvert leita u.&thorn;.b. 10 n&yacute;ir einstaklingar til f&eacute;lagsins&nbsp;eftir styrkjum og um 25 einstaklingar f&aacute; einhverskonar fj&aacute;rstu&eth;ning fr&aacute; f&eacute;laginu &aacute; hverju &aacute;ri. &Aacute;rgjaldi&eth; er a&eth;eins kr. 2500,-
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/827/?https://www.vestmannaeyjar.is/mannlif/frettir/starfslaun-baejarlistamanns-2021" target="_blank" title=""><img src="/skrar/ads/628b975ed48fd695e182.png" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2021-04-15/god-avoxtun-lifeyrissjods-vestmannaeyja-i-fyrra/" class="pull-left"><i class="fa fa-chevron-left"></i> Góð ávöxtun Lífeyrissjóðs Vestmannaeyja í fyrra</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2021-04-15/baejarstjorn-fundar-i-kvold4/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-04-15/god-avoxtun-lifeyrissjods-vestmannaeyja-i-fyrra/"><img src="/skrar/image/2020-mai-jun/lifey_20.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-15/god-avoxtun-lifeyrissjods-vestmannaeyja-i-fyrra/">Góð ávöxtun Lífeyrissjóðs Vestmannaeyja í fyrra</a></h4><span class="news_info">15.Apríl'21 | 16:10</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-04-15/segja-sig-fra-rekstri-kvikmyndahuss/"><img src="/skrar/image/2021-mars-april/felagsheimili.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-15/segja-sig-fra-rekstri-kvikmyndahuss/">Segja sig frá rekstri kvikmyndahúss</a></h4><span class="news_info">15.Apríl'21 | 14:59</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-04-15/600-–-700-manns-hafa-verid-bolusettir-i-eyjum/"><img src="/skrar/image/2020-mar-apr/Boluefn.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-15/600-–-700-manns-hafa-verid-bolusettir-i-eyjum/">600 – 700 hafa verið bólusettir í Eyjum</a></h4><span class="news_info">15.Apríl'21 | 14:44</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/830/?https://www.efla.is/mat-a-umhverfisahrifum/laxeldi-i-vestmannaeyjum" target="_blank" title=""><img src="/skrar/ads/23594f75bb623818e022.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2021-04-09/opna-isey-skyrbar-i-baldurshaga/"><img src="/skrar/image/2021-mars-april/isey_eydis.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-09/opna-isey-skyrbar-i-baldurshaga/">Opna Ísey Skyrbar í Baldurshaga</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-04-10/niu-taka-thatt-i-profkjori-sjalfstaedisflokksins-i-sudurkjordaemi/"><img src="/skrar/image/2016-seinni/kosningar.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-10/niu-taka-thatt-i-profkjori-sjalfstaedisflokksins-i-sudurkjordaemi/">Níu taka þátt í prófkjöri Sjálfstæðisflokksins í Suðurkjördæmi</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-04-13/eignaspjoll-unnin-a-radhusi-vestmannaeyja/"><img src="/skrar/image/2021-mars-april/radh.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-13/eignaspjoll-unnin-a-radhusi-vestmannaeyja/">Eignaspjöll unnin á Ráðhúsi Vestmannaeyja</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2021-04-08/hinn-almenni-ithrottaidkandi-i-eyjum-valinn-ithrottamadur-vestmannaeyja/"><img src="/skrar/image/2021-jan-feb/yngri_flokkar_ibvsport.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2021-04-08/hinn-almenni-ithrottaidkandi-i-eyjum-valinn-ithrottamadur-vestmannaeyja/">Hinn almenni íþróttaiðkandi í Eyjum valinn íþróttamaður Vestmannaeyja</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/828/?https://www.facebook.com/tanginn.is" target="_blank" title=""><img src="/skrar/ads/24479c228b30ed1c89ca.png" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>