<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Um 380 milljónir í vaskinn</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Um 380 milljónir í vaskinn" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/thjodhatid-2019-addi-i-london/20190803_220711.jpg77.jpg" />
                <meta property="og:url" content="http://eyjar.net/is/read/2020-07-29/um-380-milljonir-i-vaskinn" />
                    <meta property="og:description" content="Tryggvi Sn&aelig;r Gu&eth;&shy;munds&shy;son, hagfr&aelig;&eth;ingur er me&eth;&nbsp;&aacute;hugaver&eth;a &uacute;ttekt &aacute; &thorn;v&iacute; mikla tekjutapi sem hl&yacute;st af afl&yacute;singu &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth;ar. &Uacute;ttekt Tryggva er birt &aacute; vef &Iacute;slandsbanka.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Um 380 milljónir í vaskinn" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/583/?https://www.ernir.is/afangastadir/vestmannaeyjar" target="_blank" title=""><img src="/skrar/ads/c4d0ac15f93421f67ad6.png" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/632/?https://www.facebook.com/H%C3%A1rstofan-H%C3%A1rart-893271424180371/" target="_blank" title=""><img src="/skrar/ads/c078b2e7a20482c23be9.PNG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Um 380 milljónir í vaskinn" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Um 380 milljónir í vaskinn</h1>
            <h4 class="subheader">- tap­að­ar Þjóð­há­tíð­ar­tekj­ur bak­slag fyr­ir yngra Eyja­fólk </h4>            <span class="news_info">29.Júlí'20 | 23:35</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/thjodhatid-2019-addi-i-london/20190803_220711.jpg77.jpg" rel="prettyPhoto[45284]" class="cutimg  mainimage" title="Frá Þjóðhátíð 2019. Ljósmynd/Addi í London">
						<img src="/skrar/image/thjodhatid-2019-addi-i-london/20190803_220711.jpg77.jpg" class="mainimg img-responsive" alt="20190803_220711.jpg77" />
					</a>
		
			        <p class="alttext">Frá Þjóðhátíð 2019. Ljósmynd/Addi í London</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Tryggvi Sn&aelig;r Gu&eth;&shy;munds&shy;son, hagfr&aelig;&eth;ingur er me&eth;&nbsp;&aacute;hugaver&eth;a &uacute;ttekt &aacute; &thorn;v&iacute; mikla tekjutapi sem hl&yacute;st af afl&yacute;singu &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth;ar. &Uacute;ttekt Tryggva er birt &aacute; vef &Iacute;slandsbanka.</p>
</div>
                                    <div class="info"><p>&THORN;ar segir a&eth; H&ouml;r&eth;ur Orri Grettisson framkv&aelig;mdastj&oacute;ri &Iacute;BV hafi&nbsp;nefnt &iacute; fj&ouml;lmi&eth;lum a&eth; 60-70% af tekjum &thorn;eirra s&eacute;u &iacute; &bdquo;algj&ouml;ru uppn&aacute;mi&ldquo;. &THORN;a&eth; liggur augum uppi a&eth; &Iacute;BV mun ver&eth;a af allmiklum tekjum &thorn;etta &aacute;ri&eth; vegna &aacute;kv&ouml;r&eth;unar var&eth;andi &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth; en hversu veigamikil er s&uacute; tekjulind.</p>

<p><img alt="" src="/skrar/image/2020-jul-aug/kortavelta_thjodh_isb.PNG" style="width: 750px; height: 553px;" /></p>

<p>Fram kemur &iacute; &uacute;ttektinni a&eth; heildarkortavelta &iacute; Vestmannaeyjum yfir &thorn;j&oacute;&eth;h&aacute;t&iacute;&eth;arvikuna hafi numi&eth; a&eth; me&eth;altali um 79 millj&oacute;num &aacute;rin 2014 - 2018 sem er r&iacute;flega &thorn;refalt meira en &iacute; &ouml;&eth;rum m&aacute;nu&eth;um. Vert er a&eth; nefna a&eth; &iacute; &thorn;essum t&ouml;lum hefur mi&eth;asala h&aacute;t&iacute;&eth;arinnar a&eth; &ouml;llu leyti veri&eth; tekin &uacute;r f&aelig;rslunum en &aacute;&aelig;tla&eth;ar tekjur af henni eru &iacute; grennd vi&eth; 300 millj&oacute;nir. St&aelig;rstan skerf kortaveltunnar hir&eth;a veitingasta&eth;ir, tjaldsv&aelig;&eth;i og dagv&ouml;ruverslanir (matv&ouml;rub&uacute;&eth;ir og &aacute;fengisverslanir) en hlutdeild &thorn;eirra nemur um 68%.</p>

<p><img alt="" src="/skrar/image/2020-jul-aug/kortavelta_vidburda_isb.PNG" style="width: 750px; height: 560px;" /></p>

<p>N&uacute; liggur augum uppi a&eth; Vestmanneyjar munu ver&eth;a af mikilv&aelig;gum tekjum &thorn;etta &aacute;ri&eth; fyrir &iacute;&thorn;r&oacute;ttastarf sitt, en &aacute; m&oacute;ti vegur &thorn;&oacute; a&eth; a&eth;rir vi&eth;bur&eth;ir innan Vestmannaeyja f&oacute;ru fram me&eth; e&eth;lilegu m&oacute;ti &iacute; sumar. Samt sem &aacute;&eth;ur eru ekki tekin til greina &iacute; t&ouml;lunum h&eacute;r a&eth; ofan tekjur af mi&eth;as&ouml;lu (&aacute;&aelig;tla&eth; r&eacute;tt nor&eth;an vi&eth; 300 millj&oacute;nir) og &ouml;ll vi&eth;skipti me&eth; rei&eth;uf&eacute;.</p>

<p>Eins og Dan&iacute;el Geir Moritz forma&eth;ur knattspyrnur&aacute;&eth;s &Iacute;BV hefur sagt mun tekjutapi&eth; bitna mest &aacute; yngri flokkum &Iacute;BV en tekjur &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth;ar hafa s&iacute;&eth;astli&eth;in &aacute;r a&eth; mestu leyti veri&eth; nota&eth;ar til ni&eth;urgrei&eth;slu &aacute; &aelig;fingagj&ouml;ldum. &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth; er langst&aelig;rsti vi&eth;bur&eth;ur Vestmannaeyja og lj&oacute;st &thorn;ykir a&eth; ekkert mun b&aelig;ta upp tekjutap &Iacute;BV &thorn;etta &aacute;ri&eth;. M&aacute; &thorn;v&iacute; segja a&eth; fullyr&eth;ing Har&eth;ar Orra s&eacute; n&aelig;rri lagi, segir &iacute; umfj&ouml;lluninni.</p>

<p><a href="https://www.islandsbanki.is/is/frett/tapadar-%C3%BEjodhatidartekjur-bakslag-fyrir-yngra-eyjafolk" target="_blank"><u>N&aacute;nar m&aacute; lesa um m&aacute;li&eth; h&eacute;r.</u></a></p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2020-07-29/um-380-milljonir-i-vaskinn/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount107" style="font-size:2em;">
				<a href="/search/thjodhatid">Þjóðhátíð</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/read/2020-06-08/aevintyri-handan-vid-hornid/?fbclid=IwAR2ygzvyN-b8zyqckvud12DWnflfql49uXj4gxxUGWgQtzss1IR_561ziNs&id=3055" target="_blank"><img class="img-responsive" src="/skrar/image/skalakot-tms/IMG_1613.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/read/2020-06-08/aevintyri-handan-vid-hornid/?fbclid=IwAR2ygzvyN-b8zyqckvud12DWnflfql49uXj4gxxUGWgQtzss1IR_561ziNs&id=3055" target="_blank">
    Eyjar.net mælir með Skálakoti    </a>
</h4>
<span class="news_info">19.Júní'20</span>
<p>Skammt austur af Seljalandsfossi leynist fr&aacute;b&aelig;r h&oacute;telgisting og margv&iacute;sleg af&thorn;reying. Sj&oacute;n er s&ouml;gu r&iacute;kari. Sk&aacute;lakot - &thorn;egar gera &aacute; vel vi&eth; sig.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is. S&ouml;lu&thorn;&oacute;knun a&eth;eins 1,1%
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/726/?https://www.vestmannaeyjar.is/mannlif/frettir/forstodumadur-heimaeyjar-vinnu-og-haefingarstodvar" target="_blank" title=""><img src="/skrar/ads/e00d5c76f487e4de2a39.PNG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2020-07-29/litid-ad-fretta-af-makrilnum/" class="pull-left"><i class="fa fa-chevron-left"></i> Lítið að frétta af makrílnum</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2020-07-29/um-380-milljonir-i-vaskinn/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-07-29/litid-ad-fretta-af-makrilnum/"><img src="/skrar/image/2020-jul-aug/kapin.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-29/litid-ad-fretta-af-makrilnum/">Lítið að frétta af makrílnum</a></h4><span class="news_info">29.Júlí'20 | 13:50</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-07-29/kallar-eftir-skyringum-radherra/"><img src="/skrar/image/2018-nov-des/iris_roberts_tm.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-29/kallar-eftir-skyringum-radherra/">Kallar eftir skýringum ráðherra</a></h4><span class="news_info">29.Júlí'20 | 13:10</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-07-29/gert-rad-fyrir-vaetu-fyrri-hluta-verslunarmannahelgar/"><img src="/skrar/image/thjodhatid-20163/IMG_9433.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-29/gert-rad-fyrir-vaetu-fyrri-hluta-verslunarmannahelgar/">Gert ráð fyrir vætu fyrri hluta verslunarmannahelgar</a></h4><span class="news_info">29.Júlí'20 | 11:07</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/684/?https://www.facebook.com/Glampingandcamping/" target="_blank" title=""><img src="/skrar/ads/b2b0414f73759af4aa6c.jpg" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-07-28/​ord-i-bauk/"><img src="/skrar/image/2020-mai-jun/herjolfsfarth_2020.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-28/​ord-i-bauk/">​Orð í bauk</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-07-25/langstaersti-hlutinn-oskar-eftir-fullri-endurgreidslu/"><img src="/skrar/image/2020-jul-aug/dalurinn_240720.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-25/langstaersti-hlutinn-oskar-eftir-fullri-endurgreidslu/">Langstærsti hlutinn óskar eftir fullri endurgreiðslu</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-07-29/gestir-streyma-til-eyja-tho-engin-se-thjodhatidin-myndband/"><img src="/skrar/image/fra-sima/20200727_173620.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-29/gestir-streyma-til-eyja-tho-engin-se-thjodhatidin-myndband/">Gestir streyma til Eyja þó engin sé Þjóðhátíðin - myndband</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-07-23/leystir-ut-med-glaesilegum-gjofum-fyrir-vestan/"><img src="/skrar/image/2020-jul-aug/studningsmenn_ibv_fb.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-07-23/leystir-ut-med-glaesilegum-gjofum-fyrir-vestan/">Leystir út með glæsilegum gjöfum fyrir vestan</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:390px;height:700px;"><iframe src="//cdn.bannersnack.com/banners/bz90zs8j7/embed/index.html?userId=38341411&t=1586377384" width="100%" height="100%" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
</div>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>