<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Hellur lagðar á Stakkagerðistúni</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Hellur lagðar á Stakkagerðistúni" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2020-mai-jun/rolur_stakko.jpg" />
                <meta property="og:url" content="http://eyjar.net/is/read/2020-05-08/hellur-lagdar-a-stakkagerdistuni" />
                    <meta property="og:description" content="Undanfarna daga hafa sta&eth;i&eth; yfir framkv&aelig;mdir &aacute; Stakkager&eth;ist&uacute;ni.&nbsp;Veri&eth; er a&eth; laga undirlagi&eth; &iacute; kringum leikv&ouml;llinn og vi&eth; hoppud&yacute;nuna.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Hellur lagðar á Stakkagerðistúni" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/583/?https://www.ernir.is/afangastadir/vestmannaeyjar" target="_blank" title=""><img src="/skrar/ads/78e8894ba2de68a5bd26.jpg" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/632/?https://www.facebook.com/H%C3%A1rstofan-H%C3%A1rart-893271424180371/" target="_blank" title=""><img src="/skrar/ads/c078b2e7a20482c23be9.PNG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Hellur lagðar á Stakkagerðistúni" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">Hellur lagðar á Stakkagerðistúni</h1>
                        <span class="news_info">8.Maí'20 | 07:40</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2020-mai-jun/rolur_stakko.jpg" rel="prettyPhoto[44795]" class="cutimg  mainimage" title="Börnin að leik í gær. Ljósmyndir/TMS">
						<img src="/skrar/image/2020-mai-jun/rolur_stakko.jpg" class="mainimg img-responsive" alt="rolur_stakko" />
					</a>
		
			        <p class="alttext">Börnin að leik í gær. Ljósmyndir/TMS</p>				</div>
																								</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Undanfarna daga hafa sta&eth;i&eth; yfir framkv&aelig;mdir &aacute; Stakkager&eth;ist&uacute;ni.&nbsp;Veri&eth; er a&eth; laga undirlagi&eth; &iacute; kringum leikv&ouml;llinn og vi&eth; hoppud&yacute;nuna.&nbsp;</p>
</div>
                                    <div class="info"><p>&THORN;egar lj&oacute;smyndari Eyjar.net leit vi&eth; &aacute; t&uacute;ninu &iacute; g&aelig;r var &thorn;ar miki&eth; af b&ouml;rnum a&eth; leik l&iacute;kt og oft er &thorn;egar ve&eth;ri&eth; er gott. &THORN;a&eth; ver&eth;ur &thorn;v&iacute; mikil b&oacute;t a&eth; f&aacute; &thorn;arna hellur og g&uacute;mm&iacute;hellur &iacute; sta&eth;inn fyrir m&ouml;lina.</p>

<p><strong>Sj&aacute; einnig:</strong>&nbsp;<u><a href="http://eyjar.net/read/2020-04-26/gera-skurk-i-uppbyggingu-leikvalla/" target="_blank">Gera skurk &iacute; uppbyggingu leikvalla</a></u></p>

<p>Markmi&eth;i&eth; Vestmannaeyjab&aelig;jar&nbsp;er a&eth; fara &iacute; endurb&aelig;tur og uppbyggingu &aacute;&nbsp;leikv&ouml;llum &aacute; n&aelig;stu &aacute;rum.&nbsp;&THORN;egar er hafin vinna vi&eth; sk&oacute;lal&oacute;&eth;ir GRV og Kirkjuger&eth;is. &Iacute; sumar ver&eth;ur stefnt a&eth; &thorn;v&iacute; a&eth; fara &iacute; endurb&aelig;tur &aacute; tveimur leikv&ouml;llum &iacute; &iacute;b&uacute;&eth;arsv&aelig;&eth;um (vi&eth; Dverghamar og B&uacute;asta&eth;arbraut) og uppbyggingu &aacute; n&yacute;jum leikvelli vi&eth; Illugag&ouml;tu (nor&eth;an megin).</p>

<p>&Aacute;hersla ver&eth;ur &aacute; barnv&aelig;nt umhverfi me&eth; g&oacute;&eth;u og traustu undirlagi, vi&eth;haldsg&oacute;&eth;um leikt&aelig;kjum, snyrtilegu n&aelig;rumhverfi &thorn;ar sem ver&eth;ur huga&eth; a&eth; l&yacute;singu, gr&oacute;&eth;ri, hellul&ouml;gn, bekkjum og ruslaf&ouml;tum.</p>
</div>
                                
                
				<div class="img clear">
				                    
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/2020-mai-jun/stakko_framkvaemd.jpg" rel="prettyPhoto[44795]" class="cutimg  eximage" title="stakko_framkvaemd">
						<img src="http://eyjar.net/skrar/image/2020-mai-jun/stakko_framkvaemd.jpg" class="mainimg img-responsive" alt="stakko_framkvaemd" />
					</a>
		
			                                </div>
                    </div>
							                    
				                    <div class="exphoto col-md-4 col-sm-6">
                        <div class="i">
					<a href="/skrar/image/2020-mai-jun/framkv_stakko.jpg" rel="prettyPhoto[44795]" class="cutimg  eximage" title="framkv_stakko">
						<img src="http://eyjar.net/skrar/image/2020-mai-jun/framkv_stakko.jpg" class="mainimg img-responsive" alt="framkv_stakko" />
					</a>
		
			                                </div>
                    </div>
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2020-05-08/hellur-lagdar-a-stakkagerdistuni/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount395" style="font-size:2em;">
				<a href="/search/vestmannaeyjabaer">Vestmannaeyjabær</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" ><img class="img-responsive" src="/skrar/image/drasl/eyjaros.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" >
    Ég vil gerast félagsmaður í Krabbavörn    </a>
</h4>
<span class="news_info">17.September'19</span>
<p>Hver f&eacute;lagsma&eth;ur skiptir f&eacute;lagi&eth;&nbsp;miklu m&aacute;li. Ef &thorn;i&eth; hafi&eth; &aacute;huga &aacute; a&eth; gerast f&eacute;lagsmenn &thorn;&aacute; endilega fylli&eth; &uacute;t ey&eth;ubla&eth;i&eth; (<a href="https://docs.google.com/forms/d/e/1FAIpQLSc4ri3JVHAWV74JrEh-_Sp9FI0j1lSAr_4qLyb0D4ZNuI8rtA/viewform" target="_blank">smelltu h&eacute;r</a>). Krabbav&ouml;rn er g&oacute;&eth;ger&eth;arf&eacute;lag sem sty&eth;ur vi&eth; og styrkir &thorn;&aacute; f&eacute;lagsmenn sem greinast me&eth; krabbamein og eiga l&ouml;gheimili &iacute; Vestmannaeyjum. &Aacute;r hvert leita u.&thorn;.b. 10 n&yacute;ir einstaklingar til f&eacute;lagsins&nbsp;eftir styrkjum og um 25 einstaklingar f&aacute; einhverskonar fj&aacute;rstu&eth;ning fr&aacute; f&eacute;laginu &aacute; hverju &aacute;ri. &Aacute;rgjaldi&eth; er a&eth;eins kr. 2500,-
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/cantonvestmannaeyjar/&id=3037" target="_blank"><img class="img-responsive" src="/skrar/image/2e22dfdf786e834a474222f93424de44/canton.jpg" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/cantonvestmannaeyjar/&id=3037" target="_blank">
    Canton opnar á ný    </a>
</h4>
<span class="news_info">1.Maí'20</span>
<p>Fiskur og franskar, r&aelig;kjur og austurlenskir r&eacute;ttir. Kj&uacute;klingabitar um helgar. Opi&eth; fr&aacute; 17.00 til 20.30, alla daga.

Canton, Strandvegi 49. S&iacute;mi 481-1930.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is. S&ouml;lu&thorn;&oacute;knun a&eth;eins 1,1%
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/679/?http://eyjar.net/skrar/file/2020/storf-radgjafa-a-fraedslusvidi.pdf" target="_blank" title=""><img src="/skrar/ads/585f73f6563ddeeb5b60.PNG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2020-05-08/bilun-i-hafnarvog-olli-verulegum-fravikum/" class="pull-left"><i class="fa fa-chevron-left"></i> Bilun í hafnarvog olli verulegum frávikum</a>
                                                <a href="/read/2020-05-08/bida-eftir-nyjum-reglum/" class="pull-right">Bíða eftir nýjum reglum <i class="fa fa-chevron-right"></i></a>
                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2020-05-08/hellur-lagdar-a-stakkagerdistuni/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-05-08/bida-eftir-nyjum-reglum/"><img src="/skrar/image/thjodhatid-2017-gunnar-ingi/IMG_0987.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-08/bida-eftir-nyjum-reglum/">Bíða eftir nýjum reglum</a></h4><span class="news_info">8.Maí'20 | 08:09</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-05-08/bilun-i-hafnarvog-olli-verulegum-fravikum/"><img src="/skrar/image/37af1819537f18e724208f6c97f15e6d/landad_2019.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-08/bilun-i-hafnarvog-olli-verulegum-fravikum/">Bilun í hafnarvog olli verulegum frávikum</a></h4><span class="news_info">8.Maí'20 | 06:55</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-05-07/pall-marvin-radinn-verkefnastjori-vid-thekkingarsetur-olfuss/"><img src="/skrar/image/17-juni-2017/palli_marv.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-07/pall-marvin-radinn-verkefnastjori-vid-thekkingarsetur-olfuss/">Páll Marvin ráðinn verkefnastjóri við Þekkingarsetur Ölfuss</a></h4><span class="news_info">7.Maí'20 | 14:51</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/684/?https://www.facebook.com/Glampingandcamping/" target="_blank" title=""><img src="/skrar/ads/b2b0414f73759af4aa6c.jpg" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-05-01/endurskoda-samthykktir-herjolfs-ohf/"><img src="/skrar/image/landeyjahofn-og-innsigling-30-jun/fanar_herj.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-01/endurskoda-samthykktir-herjolfs-ohf/">Endurskoða samþykktir Herjólfs ohf.</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-05-04/thrir-sottu-um-starf-deildarstjora-hjukrunar/"><img src="/skrar/image/kirkjan-kirkjugerdi-hraunbudir-og-kyndist/hraunbu_skilt_2020.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-04/thrir-sottu-um-starf-deildarstjora-hjukrunar/">Þrír sóttu um starf deildarstjóra hjúkrunar</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-05-02/oliumengunin-mogulega-ur-skipsflaki/"><img src="/skrar/image/2019-jul-aug/oliubl_lundi_natt_sud.PNG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-02/oliumengunin-mogulega-ur-skipsflaki/">Olíumengunin mögulega úr skipsflaki</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-05-03/tryggja-sex-ferdir-a-dag/"><img src="/skrar/image/herjolfur-iv/IMG_8836.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-05-03/tryggja-sex-ferdir-a-dag/">Tryggja sex ferðir á dag</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:390px;height:700px;"><iframe src="//cdn.bannersnack.com/banners/bz90zs8j7/embed/index.html?userId=38341411&t=1586377384" width="100%" height="100%" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
</div>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>