<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Skrýtin skrif oddvita D-listans</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Skrýtin skrif oddvita D-listans" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2019-nov-des/iris_roberts.JPG" />
                <meta property="og:url" content="http://eyjar.net/is/read/2020-03-01/skrytin-skrif-oddvita-d-listans" />
                    <meta property="og:description" content="Vel reki&eth; og fj&aacute;rhagslega sterkt b&aelig;jarf&eacute;lag notar g&oacute;&eth;a afkomu til a&eth; l&aelig;kka &aacute;l&ouml;gur &aacute; b&aelig;jarb&uacute;a og/e&eth;a b&aelig;ta &thorn;j&oacute;nustuna vi&eth; &thorn;&aacute;.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51965034-1', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Skrýtin skrif oddvita D-listans" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/583/?https://www.ernir.is/afangastadir/vestmannaeyjar" target="_blank" title=""><img src="/skrar/ads/78e8894ba2de68a5bd26.jpg" border="0" alt="" width="900" height="100"  class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/632/?https://www.facebook.com/H%C3%A1rstofan-H%C3%A1rart-893271424180371/" target="_blank" title=""><img src="/skrar/ads/c078b2e7a20482c23be9.PNG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Skrýtin skrif oddvita D-listans" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Íris Róbertsdóttir skrifar:</h3>            <h1 class="newstitle">Skrýtin skrif oddvita D-listans</h1>
                        <span class="news_info">1.Mars'20 | 14:28</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2019-nov-des/iris_roberts.JPG" rel="prettyPhoto[44296]" class="cutimg  mainimage" title="Íris Róbertsdóttir">
						<img src="/skrar/image/2019-nov-des/iris_roberts.JPG" class="mainimg img-responsive" alt="iris_roberts" />
					</a>
		
			        <p class="alttext">Íris Róbertsdóttir</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Vel reki&eth; og fj&aacute;rhagslega sterkt b&aelig;jarf&eacute;lag notar g&oacute;&eth;a afkomu til a&eth; l&aelig;kka &aacute;l&ouml;gur &aacute; b&aelig;jarb&uacute;a og/e&eth;a b&aelig;ta &thorn;j&oacute;nustuna vi&eth; &thorn;&aacute;.&nbsp;</p>
</div>
                                    <div class="info"><p>Ekki er gengi&eth; &aacute; eignir til a&eth; fj&aacute;rmagna rekstur heldur eru &aacute;rlegar tekjur l&aacute;tnar standa straum af &aacute;rlegum &uacute;tgj&ouml;ldum. N&aacute;kv&aelig;mlega &thorn;etta hefur n&uacute;verandi b&aelig;jarstj&oacute;rnarmeirihluti gert.</p>

<p>&THORN;etta kann einhverjum a&eth; &thorn;ykja svo auglj&oacute;st a&eth; &thorn;a&eth; s&eacute; n&aacute;nast barnalegt a&eth; t&iacute;unda &thorn;a&eth; &iacute; grein; hva&eth; &thorn;&aacute; a&eth; &thorn;urfa a&eth; gera &thorn;a&eth; til a&eth; svara oddvita D-listans &iacute; b&aelig;jarstj&oacute;rn sem skrifa&eth;i &iacute; vikunni s&eacute;rkennilegan pistil me&eth; fyrirs&ouml;gninni &#39;&#39;Vinstri&eth; er vi&eth; v&ouml;ld&#39;&#39;.</p>

<p>&THORN;ar er m.a. a&eth; finna &thorn;&aacute; skr&yacute;tnu sta&eth;h&aelig;fingu a&eth; n&uacute; s&eacute; veri&eth; &#39;&#39;... a&eth; ey&eth;a &thorn;eim sj&oacute;&eth;um sem Sj&aacute;lfst&aelig;&eth;isflokkurinn hefur veri&eth; &iacute; langan t&iacute;ma a&eth; byggja upp&#39;&#39;.</p>

<p>Og &aacute; facebooks&iacute;&eth;u D-listans &iacute; Eyjum er svo b&aelig;tt um betur me&eth; &thorn;essum samsetningi: &#39;&#39;Atkv&aelig;&eth;akaup vinstri meirihlutans &aacute; kostna&eth; uppsafna&eth;s sparna&eth;s h&aelig;gri meirihlutans. &THORN;a&eth; er s&aacute;rt a&eth; horfa &aacute; &aacute;rangur hagr&aelig;&eth;ingara&eth;ger&eth;a sem &aacute;ttu a&eth; ver&eth;a til heilla b&aelig;jarb&uacute;a nota&eth;an &aacute; &thorn;ennan h&aacute;tt&#39;&#39;.</p>

<p>Hvernig ber eiginlega a&eth; skilja &thorn;etta? &Iacute; fyrsta lagi er sta&eth;h&aelig;fingin au&eth;vita&eth; kolr&ouml;ng. &THORN;a&eth; hefur ekki veri&eth; gengi&eth; &aacute; neinar eignir e&eth;a sj&oacute;&eth;i b&aelig;jarins til a&eth; fj&aacute;rmagna rekstur hans.</p>

<p>&Iacute; &ouml;&eth;ru lagi m&aelig;tti &aelig;tla af or&eth;alaginu a&eth; &thorn;a&eth; hafi veri&eth; hinn fallni &#39;&#39;h&aelig;gri meirihluti&#39;&#39; sem hef&eth;i fyrir eiginn reikning &ouml;ngla&eth; &thorn;essu f&eacute; saman en ekki b&aelig;jarb&uacute;ar.</p>

<p>&Iacute; &thorn;ri&eth;ja lagi vir&eth;ist g&aelig;ta &thorn;ess misskilnings hj&aacute; D-lista f&oacute;lkinu a&eth; b&aelig;jarsj&oacute;&eth;ur s&eacute; einhverskonar sparibaukur. &Iacute; hann eigi a&eth; safna &aacute;vinningi af g&oacute;&eth;um rekstri &iacute; sta&eth; &thorn;ess a&eth; l&aacute;ta b&aelig;jarb&uacute;a nj&oacute;ta hans me&eth; l&aelig;gri &aacute;l&ouml;gum og/e&eth;a betri &thorn;j&oacute;nustu, eins og gert er &iacute; dag. Hvort vi&eth;horfi&eth; skyldi n&uacute; l&yacute;sa meiri vinstrimennsku, svo v&iacute;sa&eth; s&eacute; til or&eth;a oddvitans?</p>

<h2>Mist&ouml;k lei&eth;r&eacute;tt</h2>

<p>Og hvert var svo tilefni &thorn;essa kostulega m&aacute;lflutnings?</p>

<p>J&uacute;, meirihluti b&aelig;jarstj&oacute;rnar sam&thorn;ykkti a&eth; stofna aftur emb&aelig;tti hafnarstj&oacute;ra til a&eth; lei&eth;r&eacute;tta &thorn;annig &thorn;au stj&oacute;rnunarlegu mist&ouml;k sem ger&eth; voru &aacute;ri&eth; 2010 &thorn;egar emb&aelig;tti&eth; var lagt ni&eth;ur.</p>

<p>&THORN;a&eth; kemur sk&yacute;rt fram &iacute; minnisbla&eth;i sem starfsh&oacute;pur framkv&aelig;mda- og hafnarr&aacute;&eth;s skila&eth;i af s&eacute;r a&eth; b&aelig;ta &thorn;urfi skipulag og umgj&ouml;r&eth; starfsemi hafnarinnar t&ouml;luvert svo vel s&eacute;. Miki&eth; &aacute;lag &aacute; stj&oacute;rnendur hafnarinnar og langar og &oacute;sk&yacute;rar bo&eth;lei&eth;ir valda &thorn;v&iacute; a&eth; stj&oacute;rnun hafnarinnar er ekki eins og best ver&eth;ur &aacute; kosi&eth;. Sk&yacute;ra &thorn;urfi &aacute;byrg&eth;arsvi&eth; betur og gegnir hafnarstj&oacute;ri &thorn;ar lykilhlutverki.</p>

<p>Og &thorn;a&eth; er n&aacute;kv&aelig;mlega &thorn;etta sem veri&eth; er a&eth; gera.</p>

<h2>Enn ein r&ouml;ng sta&eth;h&aelig;fing</h2>

<p>Og eins og ofangreint s&eacute; ekki n&oacute;g &thorn;&aacute; b&aelig;tir oddviti D-listans vi&eth; enn einni rangri sta&eth;h&aelig;fingu og sakar n&uacute;verandi meirihluta um a&eth; &#39;&#39;...setja &aacute; n&yacute; fj&aacute;rfrek st&ouml;&eth;ugildi sem hefur fari&eth; st&ouml;&eth;ugt fj&ouml;lgandi &aacute; kj&ouml;rt&iacute;mabilinu&#39;&#39;.</p>

<p>St&ouml;&eth;ugildum hefur fj&ouml;lga&eth; um samtals 1 &aacute; kj&ouml;rt&iacute;mabilinu; a&eth;eins eitt. Stofnu&eth; var 50% sta&eth;a fj&ouml;lmenningarfulltr&uacute;a og 50% sta&eth;a &iacute;&thorn;r&oacute;tta-, &aelig;skul&yacute;&eth;s- og t&oacute;mstundafulltr&uacute;a. Hvorttveggja til a&eth; b&aelig;ta &thorn;j&oacute;nustuna vi&eth; b&aelig;jarb&uacute;a.</p>

<p>&THORN;a&eth; &aacute; svo eftir a&eth; koma &iacute; lj&oacute;s hvort endurskipulagningin &aacute; umhverfis- og framkv&aelig;mdasvi&eth;i, m.a. me&eth; tilkomu hafnarstj&oacute;ra, lei&eth;i af s&eacute;r nett&oacute;fj&ouml;lgun st&ouml;&eth;ugilda e&eth;a tilf&aelig;rslur og breytingar &aacute; starfshlutf&ouml;llum.</p>

<h2>Held &aacute;fram a&eth; vona</h2>

<p>&Eacute;g hef um skei&eth; vona&eth; og hlakka&eth; til a&eth; s&aacute; dagur rynni upp a&eth; minnihlutinn &iacute; b&aelig;jarstj&oacute;rn k&aelig;mi a&eth;eins upp &uacute;r skotgr&ouml;funum og t&aelig;ki &iacute; sta&eth;inn upp m&aacute;lefnalega gagnr&yacute;ni &aacute; meirihlutann. &THORN;a&eth; uppbyggilega samtal myndi s&iacute;&eth;an lei&eth;a fram &thorn;&aelig;r ni&eth;urst&ouml;&eth;ur sem v&aelig;ru hagfelldastar fyrir b&aelig;jarb&uacute;a. Vi&eth; vorum j&uacute; &ouml;ll kosin til a&eth; g&aelig;ta hagsmuna &thorn;eirra. Vi&eth; g&aelig;tum svo au&eth;vita&eth; veri&eth; &oacute;samm&aacute;la um &yacute;msa hluti en &thorn;a&eth; v&aelig;ri &thorn;&aacute; eftir vitr&aelig;nar r&ouml;kr&aelig;&eth;ur.</p>

<p>Mi&eth;a&eth; vi&eth; &thorn;ann m&aacute;lflutning sem &eacute;g hef raki&eth; h&eacute;r a&eth; ofan &thorn;&aacute; hefur s&uacute; von heldur dv&iacute;na&eth;; en &eacute;g &aelig;tla samt a&eth; halda &aacute;fram a&eth; vona!</p>

<p>&nbsp;</p>

<p>&Iacute;ris R&oacute;bertsd&oacute;ttir</p>

<p>b&aelig;jarstj&oacute;ri</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2020-03-01/skrytin-skrif-oddvita-d-listans/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount29" style="font-size:2em;">
				<a href="/search/iris-robertsdottir">Íris Róbertsdóttir</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/cantonvestmannaeyjar/&id=3037" target="_blank"><img class="img-responsive" src="/skrar/image/2e22dfdf786e834a474222f93424de44/canton.jpg" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/cantonvestmannaeyjar/&id=3037" target="_blank">
    Canton hefur opnað eftir vetrarlokun    </a>
</h4>
<span class="news_info">27.Febrúar'20</span>
<p>Fiskur og franskar, r&aelig;kjur og austurlenskir r&eacute;ttir. Kj&uacute;klingabitar um helgar. Opi&eth; fr&aacute; 17.00 til 20.30, alla daga.

Canton, Strandvegi 49. S&iacute;mi 481-1930.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" ><img class="img-responsive" src="/skrar/image/drasl/eyjaros.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2019-09-17/eg-vil-gerast-felagsmadur-krabbavarnar-i-vest" >
    Ég vil gerast félagsmaður í Krabbavörn    </a>
</h4>
<span class="news_info">17.September'19</span>
<p>Hver f&eacute;lagsma&eth;ur skiptir f&eacute;lagi&eth;&nbsp;miklu m&aacute;li. Ef &thorn;i&eth; hafi&eth; &aacute;huga &aacute; a&eth; gerast f&eacute;lagsmenn &thorn;&aacute; endilega fylli&eth; &uacute;t ey&eth;ubla&eth;i&eth; (<a href="https://docs.google.com/forms/d/e/1FAIpQLSc4ri3JVHAWV74JrEh-_Sp9FI0j1lSAr_4qLyb0D4ZNuI8rtA/viewform" target="_blank">smelltu h&eacute;r</a>). Krabbav&ouml;rn er g&oacute;&eth;ger&eth;arf&eacute;lag sem sty&eth;ur vi&eth; og styrkir &thorn;&aacute; f&eacute;lagsmenn sem greinast me&eth; krabbamein og eiga l&ouml;gheimili &iacute; Vestmannaeyjum. &Aacute;r hvert leita u.&thorn;.b. 10 n&yacute;ir einstaklingar til f&eacute;lagsins&nbsp;eftir styrkjum og um 25 einstaklingar f&aacute; einhverskonar fj&aacute;rstu&eth;ning fr&aacute; f&eacute;laginu &aacute; hverju &aacute;ri. &Aacute;rgjaldi&eth; er a&eth;eins kr. 2500,-
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.eldeyjar.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is. S&ouml;lu&thorn;&oacute;knun a&eth;eins 1,1%
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/634/?https://www.ru.is/namid/namsyfirlit/ithrottafraedi" target="_self" title=""><img src="/skrar/ads/a3c136a15bce8ced2fc4.PNG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2020-03-01/ekki-eining-um-skipulagsbreytingar-hja-vestmannaeyjahofn/" class="pull-left"><i class="fa fa-chevron-left"></i> Ekki eining um skipulagsbreytingar hjá Vestmannaeyjahöfn</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2020-03-01/skrytin-skrif-oddvita-d-listans/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-03-01/ekki-eining-um-skipulagsbreytingar-hja-vestmannaeyjahofn/"><img src="/skrar/image/37af1819537f18e724208f6c97f15e6d/IMG_8911.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-03-01/ekki-eining-um-skipulagsbreytingar-hja-vestmannaeyjahofn/">Ekki eining um skipulagsbreytingar hjá Vestmannaeyjahöfn</a></h4><span class="news_info">1.Mars'20 | 08:45</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-03-01/herjolfur-siglir-til-thorlakshafnar16/"><img src="/skrar/image/snjomyndir-herjolfur/hebbi_4.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-03-01/herjolfur-siglir-til-thorlakshafnar16/">Herjólfur siglir til Þorlákshafnar</a></h4><span class="news_info">1.Mars'20 | 01:11</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-02-29/vel-i-stakk-buin-til-ad-takast-a-vid-sottvarnarradstafanir/"><img src="/skrar/image/2020-jan-feb/handthvottur.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-02-29/vel-i-stakk-buin-til-ad-takast-a-vid-sottvarnarradstafanir/">Vel í stakk búin til að takast á við sóttvarnarráðstafanir</a></h4><span class="news_info">29.Febrúar'20 | 17:14</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:360px;height:460px;"><iframe src="http://www.maurar.com/Banners/skipalyftan/skipalyftan_400_620.html" width="400" height="620" frameborder="0" scrolling="no"></iframe></div>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2020-02-28/formadur-baejarrads-fekk-adsvif-a-fundi-baejarstjornar-i-gaer/"><img src="/skrar/image/fyrsti-fundur-nyrrar-baejarstjornar-2018/njall_i_pontu.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-02-28/formadur-baejarrads-fekk-adsvif-a-fundi-baejarstjornar-i-gaer/">Formaður bæjarráðs fékk aðsvif á fundi bæjarstjórnar í gær</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-02-27/canton-opnar-a-ny/"><img src="/skrar/image/2020-mar-apr/canton_kokkur.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-02-27/canton-opnar-a-ny/">Canton opnar á ný </a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-02-28/vinstrid-er-vid-vold/"><img src="/skrar/image/2019-sept-okt/hss.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-02-28/vinstrid-er-vid-vold/">Vinstrið er við völd</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2020-02-24/sigurjon-orn-radinn-fjarmalastjori-vestmannaeyjabaejar/"><img src="/skrar/image/2020-jan-feb/sigurjon_orn_l.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2020-02-24/sigurjon-orn-radinn-fjarmalastjori-vestmannaeyjabaejar/">Sigurjón Örn ráðinn fjármálastjóri Vestmannaeyjabæjar</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                													             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>