<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>„Mátti í raun engu muna”</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="„Mátti í raun engu muna”" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2019-jan-feb/lubba_fjara_rb.jpg" />
                <meta property="og:url" content="http://eyjar.net/is/read/2019-01-25/%E2%80%9Ematti-i-raun-engu-muna%E2%80%9D" />
                    <meta property="og:description" content="Fyrr &iacute; dag var&eth; mannbj&ouml;rg &thorn;egar a&eth; trillan Lubba VE 27 var n&aacute;l&aelig;gt &thorn;v&iacute; a&eth; s&ouml;kkva vi&eth; innsiglingu Vestmannaeyjahafnar.&nbsp;Le&oacute;&nbsp;Sn&aelig;r Sveinsson, var einn fj&ouml;gurra skipverja. Hann segir &iacute; samtali vi&eth; Eyjar.net a&eth; &thorn;eir f&eacute;lagar hafi veri&eth; &aacute; lei&eth; &aacute; skytter&iacute; &aacute; Lubbunni.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="„Mátti í raun engu muna”" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/405/?https://www.facebook.com/permalink.php?story_fbid=1074126159428229&id=893271424180371" target="_blank" title=""><img src="/skrar/ads/789dc03bd0d5180baa42.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="„Mátti í raun engu muna”" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">„Mátti í raun engu muna”</h1>
                        <span class="news_info">25.Janúar'19 | 15:33</span>
            			
								<div class="img">
													<div class="theimg horizontal smallimage" title="">
		
					<a href="/skrar/image/2019-jan-feb/lubba_fjara_rb.jpg" rel="prettyPhoto[41996]" class="cutimg  mainimage" title="Lóðsinn að koma trillunni úr fjörunni. Mynd/Ragnar Baldvinsson">
						<img src="/skrar/image/2019-jan-feb/lubba_fjara_rb.jpg" class="mainimg img-responsive" alt="lubba_fjara_rb" />
					</a>
		
			        <p class="alttext">Lóðsinn að koma trillunni úr fjörunni. Mynd/Ragnar Baldvinsson</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Fyrr &iacute; dag var&eth; mannbj&ouml;rg &thorn;egar a&eth; trillan Lubba VE 27 var n&aacute;l&aelig;gt &thorn;v&iacute; a&eth; s&ouml;kkva vi&eth; innsiglingu Vestmannaeyjahafnar.&nbsp;Le&oacute;&nbsp;Sn&aelig;r Sveinsson, var einn fj&ouml;gurra skipverja. Hann segir &iacute; samtali vi&eth; Eyjar.net a&eth; &thorn;eir f&eacute;lagar hafi veri&eth; &aacute; lei&eth; &aacute; skytter&iacute; &aacute; Lubbunni.&nbsp;</p>
</div>
                                    <div class="info"><p>&bdquo;&THORN;egar vi&eth; vorum staddir fyrir&nbsp;nor&eth;an vi&eth; Ei&eth;i&eth; ur&eth;um vi&eth; varir vi&eth; leka, sem f&oacute;r a&eth; &aacute;gerast. Allar lensur voru &iacute; gangi en &thorn;a&eth; dug&eth;i ekki til.&rdquo; Hann segir a&eth; &thorn;eir hafi strax l&aacute;ti&eth; vita um vandr&aelig;&eth;in og teki&eth; strax stefnuna &iacute; land.&nbsp;&bdquo;Vi&eth; f&oacute;rum mj&ouml;g fl&oacute;tlega a&eth; ausa me&eth; f&ouml;tu en svo misstum vi&eth;&nbsp;hana &uacute;tbyr&eth;is&nbsp;og &thorn;&aacute; var allt sett &iacute; botn og stefnan tekin &aacute; n&aelig;stu fj&ouml;ru. vi&eth;&nbsp;r&eacute;tt sluppum &thorn;anga&eth; og m&aacute;tti &iacute; raun engu muna.&rdquo; segir Le&oacute;&nbsp;Sn&aelig;r.</p>

<p>&bdquo;Svo drapst strax &aacute; v&eacute;linni &thorn;egar upp&iacute; fj&ouml;ru var komi&eth;.&rdquo; Le&oacute; segir a&eth; trillan hafi veri&eth; n&yacute;komin aftur &aacute; flot eftir sm&aacute; vi&eth;hald. Einn af &thorn;eim sem var um bor&eth; var J&oacute;gvan Hansen, s&ouml;ngvari. &bdquo;J&oacute;gvan kemur hinga&eth; &aacute;rlega og vi&eth; f&ouml;rum &aacute; sm&aacute; skytter&iacute;, en &thorn;etta ver&eth;ur kl&aacute;rlega hans eftirminnilegast fer&eth; hinga&eth;&rdquo; segir Le&oacute; sem vill koma &aacute; framf&aelig;ri &thorn;&ouml;kkum til allra &thorn;eirra sem a&eth;sto&eth;u&eth;u vi&eth; bj&ouml;rgunina.</p>

<p>&nbsp;</p>

<p><strong>Sj&aacute; einnig:</strong>&nbsp;<u><a href="http://eyjar.net/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/">B&aacute;tur &iacute; vanda &iacute; innsiglingu Vestmannaeyjahafnar</a></u></p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2019-01-25/„matti-i-raun-engu-muna”/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2017-06-28/vilt-thu-na-til-eyjamanna" ><img class="img-responsive" src="/skrar/image/2017-juli-fjallaferd/vestmannaeyjabaer.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2017-06-28/vilt-thu-na-til-eyjamanna" >
    Vilt þú ná til Eyjamanna?    </a>
</h4>
<span class="news_info">28.Júní'17</span>
<p>&THORN;&aacute; er Eyjar.net r&eacute;tti sta&eth;urinn til &thorn;ess. Sendu okkur l&iacute;nu &aacute; <a href="mailto:auglysingar@eyjar.net?subject=Augl%C3%BDsingar">auglysingar@eyjar.net</a> - og vi&eth; a&eth;sto&eth;um &thorn;ig a&eth; finna g&oacute;&eth;a lausn fyrir &thorn;ig og &thorn;itt fyrirt&aelig;ki.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/skrar/file/2018/1810-et-midlar-final.pdf&id=2882" target="_blank"><img class="img-responsive" src="/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_gig.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/skrar/file/2018/1810-et-midlar-final.pdf&id=2882" target="_blank">
    Viðhorfskönnun til samgangna og bæjarmála    </a>
</h4>
<span class="news_info">2.Nóvember'18</span>
<p>&Aacute;hugavert efni -&nbsp;H&eacute;r getur &thorn;&uacute; sko&eth;a&eth; vi&eth;horfsk&ouml;nnun til samgangna og b&aelig;jarm&aacute;la &iacute; Vestmannaeyjum sem Eyjar.net l&eacute;t gera &iacute; okt&oacute;ber&nbsp;2018.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/442/?http://vestmannaeyjar.is/is/read/2019/01/12/sjukrathjalfari-oskast-til-starfa-a-hraunbudir-i-50-stodu" target="_blank" title=""><img src="/skrar/ads/191124bf6feea9efc8bc.JPG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/" class="pull-left"><i class="fa fa-chevron-left"></i> Bátur í vanda í innsiglingu Vestmannaeyjahafnar</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2019-01-25/„matti-i-raun-engu-muna”/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/"><img src="/skrar/image/2019-jan-feb/lubba_2.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/">Bátur í vanda í innsiglingu Vestmannaeyjahafnar</a></h4><span class="news_info">25.Janúar'19 | 13:53</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2019-01-24/telur-ad-vegid-se-alvarlega-ad-aeru-sinni/"><img src="/skrar/image/profkjorsfundur-i-asgardi-2016/asi_fr_2016.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-24/telur-ad-vegid-se-alvarlega-ad-aeru-sinni/">Telur að vegið sé alvarlega að æru sinni</a></h4><span class="news_info">24.Janúar'19 | 17:03</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2019-01-24/sex-sottu-um-stodu-aeskulyds-tomstunda-og-ithrottafulltrua/"><img src="/skrar/image/yfirlit-fra-ha/vellir.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-24/sex-sottu-um-stodu-aeskulyds-tomstunda-og-ithrottafulltrua/">Sex sóttu um stöðu æskulýðs-, tómstunda- og íþróttafulltrúa</a></h4><span class="news_info">24.Janúar'19 | 11:55</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/333/?https://www.cocacola.is/is/enginn_dagur_bragdast_eins/" target="_self" title=""><img src="/skrar/ads/97fc6580152dfccb1c2b.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2019-01-24/sex-sottu-um-stodu-aeskulyds-tomstunda-og-ithrottafulltrua/"><img src="/skrar/image/yfirlit-fra-ha/vellir.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-24/sex-sottu-um-stodu-aeskulyds-tomstunda-og-ithrottafulltrua/">Sex sóttu um stöðu æskulýðs-, tómstunda- og íþróttafulltrúa</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2019-01-24/fjorir-sottu-um-stodu-fjolmenningarfulltrua/"><img src="/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_b_gig.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-24/fjorir-sottu-um-stodu-fjolmenningarfulltrua/">Fjórir sóttu um stöðu fjölmenningarfulltrúa</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2019-01-23/aldrei-haft-svona-storan-hop-studningsmanna-med-okkur/"><img src="/skrar/image/2019-jan-feb/kjartan_vido.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-23/aldrei-haft-svona-storan-hop-studningsmanna-med-okkur/">Aldrei haft svona stóran hóp stuðningsmanna með okkur</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/"><img src="/skrar/image/2019-jan-feb/lubba_2.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2019-01-25/batur-i-vanda-i-innsiglingu-vestmannaeyjahafnar/">Bátur í vanda í innsiglingu Vestmannaeyjahafnar</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                													             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>