<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Ákvarðanir stjórnar Herjólfs ohf. þurfa að endurspegla vilja eigandans</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Ákvarðanir stjórnar Herjólfs ohf. þurfa að endurspegla vilja eigandans" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" />
                <meta property="og:url" content="http://eyjar.net/is/read/2018-12-06/akvardanir-stjornar-herjolfs-ohf-thurfa-ad-endurspegla-vilja-eigandans" />
                    <meta property="og:description" content="S&iacute;&eth;ustu vikur hafa b&aelig;jaryfirv&ouml;ld unni&eth; a&eth; eigendastefnu fyrir n&yacute;stofna&eth; hlutaf&eacute;lag Vestmannaeyjab&aelig;jar. F&eacute;lagi&eth; ber nafni&eth; Vestmannaeyjaferjan Herj&oacute;lfur ohf.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Ákvarðanir stjórnar Herjólfs ohf. þurfa að endurspegla vilja eigandans" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/405/?https://www.facebook.com/permalink.php?story_fbid=1074126159428229&id=893271424180371" target="_blank" title=""><img src="/skrar/ads/789dc03bd0d5180baa42.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Ákvarðanir stjórnar Herjólfs ohf. þurfa að endurspegla vilja eigandans" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Hugleiðingar ritstjóra</h3>            <h1 class="newstitle">Ákvarðanir stjórnar Herjólfs ohf. þurfa að endurspegla vilja eigandans</h1>
            <h4 class="subheader">- annars væri um trúnaðarbrest að ræða og eðlilegt undir slíkum kringumstæðum að stjórn eða einstakir stjórnarmenn segi af sér störfum</h4>            <span class="news_info">6.Desember'18 | 11:02</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" rel="prettyPhoto[41791]" class="cutimg  mainimage" title="Tölvugerð mynd af nýrri Vestmannaeyjaferju.">
						<img src="/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" class="mainimg img-responsive" alt="herj_nyr_cr_sa_c" />
					</a>
		
			        <p class="alttext">Tölvugerð mynd af nýrri Vestmannaeyjaferju.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>S&iacute;&eth;ustu vikur hafa b&aelig;jaryfirv&ouml;ld unni&eth; a&eth; <a href="/skrar/file/2018-seinni/eigendastefna-vestmannaeyjaferjunnar-herjolfs-ohf.pdf" target="_blank"><u>eigendastefnu</u></a> fyrir n&yacute;stofna&eth; hlutaf&eacute;lag Vestmannaeyjab&aelig;jar. F&eacute;lagi&eth; ber nafni&eth; Vestmannaeyjaferjan Herj&oacute;lfur ohf.</p>
</div>
                                    <div class="info"><h3>Enginn hreyf&eth;i andm&aelig;lum &iacute; b&aelig;jarr&aacute;&eth;i &aacute;&eth;ur en stefnan var sam&thorn;ykkt</h3>

<p>&THORN;ann 1. n&oacute;vember var eftirfarandi b&oacute;ka&eth; um m&aacute;li&eth; &iacute; b&aelig;jarr&aacute;&eth;i:</p>

<p><em>&bdquo;Dr&ouml;g a&eth; eigendastefnu fyrir Vestmannaeyjaferjuna Herj&oacute;lf ohf. voru kynnt og r&aelig;dd. Unni&eth; ver&eth;ur a&eth; &thorn;v&iacute; a&eth; lj&uacute;ka vi&eth; ger&eth; eigendastefnunnar milli funda og h&uacute;n l&ouml;g&eth; fyrir n&aelig;sta reglulega b&aelig;jarr&aacute;&eth;sfund til sam&thorn;ykktar.&rdquo;</em></p>

<p>Enginn hreyf&eth;i andm&aelig;lum &iacute; r&aacute;&eth;inu. &Aacute; n&aelig;sta fundi &aacute; eftir var eftirfarandi b&oacute;ka&eth; um m&aacute;li&eth;:</p>

<p><em>&bdquo;&Aacute; fundi b&aelig;jarr&aacute;&eth;s sem haldinn var &thorn;ann 1. n&oacute;vember sl., var &aacute;kve&eth;i&eth; a&eth; lj&uacute;ka vi&eth; ger&eth; eigendastefnu fyrir Vestmannaeyjaferjuna Herj&oacute;lf ohf. milli funda og h&uacute;n l&ouml;g&eth; fyrir n&aelig;sta b&aelig;jarr&aacute;&eth;sfund til sam&thorn;ykktar.</em></p>

<p><em>Ni&eth;ursta&eth;a</em></p>

<p><em>Eigendastefna Vestmannaeyjaferjunnar Herj&oacute;lfs ohf. r&aelig;dd og sam&thorn;ykkt &iacute; b&aelig;jarr&aacute;&eth;i.&rdquo;</em></p>

<p>Enginn hreyf&eth;i andm&aelig;lum heldur &aacute; &thorn;essum fundi sem haldinn var 20. n&oacute;vember. &Aacute; <a href="http://eyjar.net/read/2018-12-05/tekist-a-um-eigendastefnu-herjolfs-ohf/" target="_blank"><u>fundi b&aelig;jarr&aacute;&eth;s</u></a> &iacute; g&aelig;r var&eth; hins vegar vi&eth;sn&uacute;ningur hj&aacute; fulltr&uacute;a minnihlutans &iacute; r&aacute;&eth;inu, og v&iacute;sar hann &thorn;ar til br&eacute;fs sem stj&oacute;rnarforma&eth;ur Herj&oacute;lfs ohf. sendir fyrir h&ouml;nd stj&oacute;rnar til b&aelig;jarr&aacute;&eth;s og er dagsett 26. n&oacute;vember 2018.</p>

<p>Eyjar.net hefur <a href="/skrar/file/2018-seinni/skannad-eintak-af-brefi-til-baejarrads-vegna-eigendastefnu.pdf" target="_blank"><u>umr&aelig;tt br&eacute;f</u></a> undir h&ouml;ndum og fer ritstj&oacute;ri n&uacute; efnislega yfir &thorn;a&eth; li&eth; fyrir li&eth; eins og &thorn;a&eth; blasir vi&eth; honum.</p>

<p><strong>1.</strong></p>

<p>Stj&oacute;rn Herj&oacute;lfs ohf. gerir athugasemdir og er ekki alveg lj&oacute;st hvernig eigandinn kemur a&eth; &aacute;kvar&eth;anat&ouml;ku um einst&ouml;k m&aacute;lefni f&eacute;lagsins utan hluthafafunda.</p>

<p>&THORN;a&eth; er hins vegar auglj&oacute;st a&eth; me&eth; framangreindri yfirl&yacute;singu er eigandinn a&eth; benda &aacute; &aacute;byrg&eth; s&iacute;na sem eiganda f&eacute;lagsins.&nbsp;Stj&oacute;rn Herj&oacute;lf ohf. hl&yacute;tur a&eth; vera &thorn;a&eth; lj&oacute;st a&eth; &aelig;tlast er til &thorn;ess a&eth; &aacute;kvar&eth;anir stj&oacute;rnar Herj&oacute;lfs ohf. endurspegli vilja eigandans hverju sinni.&nbsp;Annars v&aelig;ri um tr&uacute;na&eth;arbrest a&eth; r&aelig;&eth;a og e&eth;lilegt undir sl&iacute;kum kringumst&aelig;&eth;um a&eth; stj&oacute;rn e&eth;a einstakir stj&oacute;rnarmenn segi af s&eacute;r st&ouml;rfum.&nbsp;Framangreint atri&eth;i fjallar ekkert um stj&oacute;rnunar- og &aacute;kv&ouml;r&eth;unarvald stj&oacute;rnar skv. hlutaf&eacute;lagal&ouml;gum og &thorn;v&iacute; &oacute;&thorn;arfi a&eth; v&iacute;sa til &thorn;ess.</p>

<p>&nbsp;</p>

<p><strong>2.</strong></p>

<p>&THORN;arna gerir stj&oacute;rn Herj&oacute;lfs ohf. athugasemdir vi&eth; tilv&iacute;sun til &thorn;ess a&eth; fyrirt&aelig;ki&eth; starfi samkv&aelig;mt sveitarstj&oacute;rnarl&ouml;gum, einkum VII kafla er var&eth;ar fj&aacute;rm&aacute;l.&nbsp;</p>

<p>Um &thorn;etta atri&eth;i v&iacute;sast &iacute; ofangreind Sveitarstj&oacute;rnarl&ouml;g nr. 138/2011.&nbsp; &Iacute; framangreindum kafla nr. VII. er m.a. v&iacute;sa&eth; til fyrirt&aelig;kja &iacute; meirihlutaeigu sveitarf&eacute;laga.&nbsp;Af &thorn;v&iacute; er lj&oacute;st a&eth; framangreind l&ouml;g taka til Herj&oacute;lfs ohf. og &thorn;v&iacute; e&eth;lilegt a&eth; v&iacute;sa til laganna.&nbsp;Herj&oacute;lfur ohf. &thorn;arf &thorn;v&iacute; a&eth; taka tillit til sveitarstj&oacute;rnarlaga&nbsp;eftir &thorn;v&iacute; sem l&ouml;gin &aacute;skilja sl&iacute;kt.&nbsp;&THORN;essi athugasemd byggist &thorn;v&iacute; &aacute; misskilningi.&nbsp;</p>

<p>&nbsp;</p>

<p><strong>2.</strong></p>

<p>Af or&eth;alagi eigandastefnunnar og tilgangi me&eth; rekstri Herj&oacute;lfs vir&eth;ist &thorn;essi athugasemd stj&oacute;rnar Herj&oacute;lfs ohf. vera h&aacute;lfger&eth;ur &uacute;t&uacute;rsn&uacute;ningur.&nbsp; Auglj&oacute;st er a&eth; Herj&oacute;lfur ohf. sinnir fer&eth;a&thorn;j&oacute;nustu en &iacute; eigandastefnu er veri&eth; a&eth; leggja &aacute;herslu &aacute; a&eth; um skilgreinda fer&eth;a&thorn;j&oacute;nustu er a&eth; r&aelig;&eth;a.&nbsp;Til a&eth; ekki g&aelig;ti misskilnings um &thorn;etta &thorn;&aacute; v&aelig;ri h&aelig;gt a&eth; b&aelig;ta vi&eth; or&eth;alaginu &bdquo;a&eth; &ouml;&eth;ru leyti&ldquo; eftir or&eth;i&eth; samkeppnisrekstur.&nbsp; Me&eth; &thorn;eim h&aelig;tti &aelig;tti vart a&eth; vera h&aelig;gt a&eth; misskilja &thorn;etta or&eth;alag eigandastefnunnar.</p>

<p>&nbsp;</p>

<p><strong>3.</strong></p>

<p>Undir &thorn;essu t&ouml;luli&eth; eru ger&eth;ar athugasemdir vi&eth; stj&oacute;rnarh&aelig;tti og a&eth;komu eiganda f&eacute;lagsins.&nbsp;Mj&ouml;g e&eth;lilegt er &thorn;&oacute; a&eth; samskipti eiganda vi&eth; stj&oacute;rn f&eacute;lagsins s&eacute;u &iacute; f&ouml;stum skor&eth;um.&nbsp;Aftur skal bent &aacute; &thorn;a&eth; a&eth; ef stj&oacute;rnarmenn telja tormerki &aacute; &thorn;v&iacute; a&eth; &aacute;kvar&eth;anir stj&oacute;rnar Herj&oacute;lfs ohf. endurspegli vilja eiganda &thorn;&aacute; er e&eth;lilegt a&eth; stj&oacute;rnarmenn gefi eftir s&aelig;ti sitt &iacute; stj&oacute;rninni.&nbsp;&THORN;&aacute; vir&eth;ist einnig g&aelig;ta &aacute;kve&eth;ins misskilnings a&eth; &thorn;arna s&eacute; veri&eth; a&eth; fjalla um formlega &aacute;kvar&eth;anat&ouml;ku skv. l&ouml;gum um hlutaf&eacute;l&ouml;g.&nbsp;&THORN;&aacute; er s&eacute;rstaklega teki&eth; fram &iacute; br&eacute;fi stj&oacute;rnar a&eth; sk&yacute;ra &thorn;urfi betur &aacute; hva&eth;a lagagrunni &aacute;kvar&eth;anir eiganda um f&eacute;lagi&eth; s&eacute;u og hvort &thorn;&aelig;r s&eacute;u bindandi fyrir f&eacute;lagi&eth; e&eth;a lei&eth;beinandi.&nbsp;&THORN;etta vir&eth;ist vera h&aacute;lfger&eth;ur &uacute;t&uacute;rsn&uacute;ningur en &thorn;&oacute; m&aacute; velta &thorn;v&iacute; fyrir s&eacute;r hvort a&eth; n&uacute;verandi stj&oacute;rnarmenn telji sig &oacute;bundna a&eth; fara eftir vilja eiganda f&eacute;lagsins vi&eth; stj&oacute;rn &thorn;ess.&nbsp;Af framangreindu br&eacute;fi stj&oacute;rnar Herj&oacute;lfs ohf. m&aacute; r&aacute;&eth;a a&eth; sl&iacute;kar efasemdir eru uppi innan stj&oacute;rnar.</p>

<p>&nbsp;</p>

<p><strong>4.</strong></p>

<p>&Oacute;&thorn;arfi &aacute; a&eth; vera a&eth; kve&eth;a n&aacute;nar um &uacute;tf&aelig;rslu &aacute; m&aelig;likv&ouml;r&eth;um og vinnulagi &iacute; eigandastefnu.&nbsp;&THORN;etta atri&eth;i sk&yacute;rist v&aelig;ntanlega vi&eth; n&aacute;nari &uacute;tf&aelig;rslu &aacute; &thorn;essum &thorn;&aacute;ttum s.s. kostna&eth;ar&thorn;&aacute;tttaka o.fl.</p>

<p>&nbsp;</p>

<p><strong>5.</strong></p>

<p>&THORN;arna koma fram athugasemdir vi&eth; or&eth;alag eigandastefnunnar um &aacute;kvar&eth;anir sem hlj&oacute;ta skulu sam&thorn;ykki eiganda.&nbsp;&THORN;essi&nbsp;&thorn;&aacute;ttur eigandastefnunnar sk&yacute;rist v&aelig;ntanlega &iacute; framhaldi af &thorn;v&iacute; a&eth; rekstur hefjist.&nbsp; Ef sta&eth;a f&eacute;lagsins ver&eth;ur neikv&aelig;&eth; &thorn;&aacute; er vi&eth;b&uacute;i&eth; a&eth; breyta &thorn;urfi rekstrinum.&nbsp;&THORN;essi &thorn;&aacute;ttur eigandastefnunnar mi&eth;ar &aacute;n efa a&eth; &thorn;v&iacute; a&eth; til &thorn;ess komi ekki.</p>

<p>&THORN;&aacute; vir&eth;ist einnig veri&eth; a&eth; rugla saman heimildum stj&oacute;rnar skv. hlutaf&eacute;lagal&ouml;gum og markmi&eth;um me&eth; eigandastefnu.&nbsp;&THORN;&oacute; m&aacute; sj&aacute; af athugasemdum stj&oacute;rnar Herj&oacute;lfs ohf. a&eth; nokkur treg&eth;a vir&eth;ist vera &iacute; br&eacute;fi stj&oacute;rnarinnar a&eth; fallast &aacute; a&eth; &aacute;kvar&eth;anir stj&oacute;rnar f&eacute;lagsins ver&eth;i &iacute; samr&aelig;mi vi&eth; vilja eiganda &thorn;ess.&nbsp;&THORN;a&eth; vir&eth;ist vera nokku&eth; undirliggjandi &iacute; svari stj&oacute;rnar, a&eth; mati undirrita&eth;s.</p>

<p>&nbsp;</p>

<p>&Iacute; ni&eth;urlagi br&eacute;fs stj&oacute;rnar Herj&oacute;lfs ohf. vir&eth;ist sem a&eth; stj&oacute;rninni skilgreini &aacute;byrg&eth; Vestmannaeyjab&aelig;jar mj&ouml;g &thorn;r&ouml;ngt og &thorn;&aacute; a&eth;eins &uacute;tfr&aacute; hlutaf&eacute;lagal&ouml;gum.&nbsp;Eigandi telur s&iacute;na &aacute;byrg&eth; hins vegar greinilega vera a&eth;ra og v&iacute;&eth;t&aelig;kari og l&iacute;klega munu flestir taka undir &thorn;a&eth;.&nbsp;&THORN;essi athugasemd vir&eth;ist &thorn;v&iacute; vera bygg&eth; &aacute; van&thorn;ekkingu &aacute; sj&oacute;narmi&eth;um eiganda f&eacute;lagsins, Vestmannaeyjab&aelig;.</p>

<p>&nbsp;</p>

<p>Tryggvi M&aacute;r S&aelig;mundsson</p>

<p>&nbsp;</p>

<p><a href="/skrar/file/2018-seinni/skannad-eintak-af-brefi-til-baejarrads-vegna-eigendastefnu.pdf" target="_blank"><strong><u>Br&eacute;f stj&oacute;rnar Herj&oacute;lfs ohf. til b&aelig;jarr&aacute;&eth;s</u></strong></a>.</p>

<p><a href="/skrar/file/2018-seinni/eigendastefna-vestmannaeyjaferjunnar-herjolfs-ohf.pdf" target="_blank"><strong><u>Eigendastefnan</u></strong></a>.</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2018-12-06/akvardanir-stjornar-herjolfs-ohf-thurfa-ad-endurspegla-vilja-eigandans/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                <div class="col-md-12 mt15 popular editorwindow">
								<div class="row" style="padding-top:15px;">
                                    <div class="news news2"><div class="col-md-7 col-xs-7">
                            <div class="pre_content">
                                <p><strong>H&ouml;fundur: Tryggvi M&aacute;r S&aelig;mundsson</strong></p>

<p><em>Ritstj&oacute;ri og &uacute;tflutningsstj&oacute;ri. F&aelig;ddur &iacute; Vestmannaeyjum &aacute;ri&eth; 1976.</em></p>

<p><em>Netfang: <u><a href="mailto:tryggvi@eyjar.net">tryggvi@eyjar.net</a></u></em></p>

                            </div>
                        </div><div class="col-md-5 col-xs-5">
                        <div class="img">
                            <a href="/skrar/image/2014/Myndataka_11a.jpg">
                            <img src="/skrar/image/2014/Myndataka_11a.jpg" class="img-responsive">
                            </a>
                        </div>
                    </div><div class="col-xs-12 mt15"><div class="clear"></div></div></div></div></div>            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount277" style="font-size:2em;">
				<a href="/search/herjolfur">Herjólfur</a>
			</span>
					<span class="keyword keywordcount165" style="font-size:2em;">
				<a href="/search/vestmannaeyjabaer">Vestmannaeyjabær</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-15/ma-bjoda-ther-ad-auglysa-her" ><img class="img-responsive" src="/skrar/image/10c0827cce00c152cb838ef00d4bd886/smaaugl_eyjar.net.JPG" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-15/ma-bjoda-ther-ad-auglysa-her" >
    Má bjóða þér að auglýsa hér?    </a>
</h4>
<span class="news_info">15.Janúar'18</span>
<p>H&eacute;r m&aacute; augl&yacute;sa allt milli himins og jar&eth;ar! Sendu l&iacute;nu &aacute; <a href="mailto:auglysingar@eyjar.net?subject=Augl%C3%BDsing">auglysingar@eyjar.net</a> og saman&nbsp;finnum vi&eth; lausn sem hentar &thorn;&eacute;r.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/skrar/file/2018/1810-et-midlar-final.pdf&id=2882" target="_blank"><img class="img-responsive" src="/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_gig.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/skrar/file/2018/1810-et-midlar-final.pdf&id=2882" target="_blank">
    Viðhorfskönnun til samgangna og bæjarmála    </a>
</h4>
<span class="news_info">2.Nóvember'18</span>
<p>&Aacute;hugavert efni -&nbsp;H&eacute;r getur &thorn;&uacute; sko&eth;a&eth; vi&eth;horfsk&ouml;nnun til samgangna og b&aelig;jarm&aacute;la &iacute; Vestmannaeyjum sem Eyjar.net l&eacute;t gera &iacute; okt&oacute;ber&nbsp;2018.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/425/?http://vestmannaeyjar.is/is/read/2018/12/03/leikskolinn-kirkjugerdi-oskar-eftir-ad-rada-leikskolakennara" target="_blank" title=""><img src="/skrar/ads/2a067e91c639b8a8d747.PNG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2018-12-06/thakkarord-a-adventu-svavar-steingrimsson/" class="pull-left"><i class="fa fa-chevron-left"></i> Þakkarorð á aðventu: Svavar Steingrímsson</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2018-12-06/akvardanir-stjornar-herjolfs-ohf-thurfa-ad-endurspegla-vilja-eigandans/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-12-06/thakkarord-a-adventu-svavar-steingrimsson/"><img src="/skrar/image/2018-nov-des/svavar_kirkjan.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-06/thakkarord-a-adventu-svavar-steingrimsson/">Þakkarorð á aðventu: Svavar Steingrímsson</a></h4><span class="news_info">6.Desember'18 | 09:22</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-12-06/herjolfur-til-thorlakshafnar-i-dag4/"><img src="/skrar/image/herjolfur-i-thorlakshofn2/herjolf_thor.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-06/herjolfur-til-thorlakshafnar-i-dag4/">Herjólfur til Þorlákshafnar í dag</a></h4><span class="news_info">6.Desember'18 | 06:30</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-12-05/tekist-a-um-eigendastefnu-herjolfs-ohf/"><img src="/skrar/image/2017-okt-des/nyr_her_crist.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-05/tekist-a-um-eigendastefnu-herjolfs-ohf/">Tekist á um eigendastefnu Herjólfs ohf.</a></h4><span class="news_info">5.Desember'18 | 09:30</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/334/?https://www.cocacola.is/is/enginn_dagur_bragdast_eins/" target="_blank" title=""><img src="/skrar/ads/857806a50a5c3f655873.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-11-30/baejarstjorinn-i-eyjum-„theim-sem-voru-thar-til-haborinnar-skammar-“/"><img src="/skrar/image/2018-sept-okt/iris_r_bet.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-11-30/baejarstjorinn-i-eyjum-„theim-sem-voru-thar-til-haborinnar-skammar-“/">Bæjarstjórinn í Eyjum: „Þeim sem voru þar til háborinnar skammar“</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-12-01/reikna-med-50-60-milljon-krona-aukningu-a-tekjum-a-arsgrundvelli/"><img src="/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-01/reikna-med-50-60-milljon-krona-aukningu-a-tekjum-a-arsgrundvelli/">Reikna með 50-60 milljón króna aukningu á tekjum á ársgrundvelli</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-12-05/tekist-a-um-eigendastefnu-herjolfs-ohf/"><img src="/skrar/image/2017-okt-des/nyr_her_crist.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-05/tekist-a-um-eigendastefnu-herjolfs-ohf/">Tekist á um eigendastefnu Herjólfs ohf.</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-12-01/baejarstjoranum-ekki-borist-nein-afsokunarbeidni/"><img src="/skrar/image/2018-nov-des/iris_roberts_tm.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-12-01/baejarstjoranum-ekki-borist-nein-afsokunarbeidni/">Bæjarstjóranum ekki borist nein afsökunarbeiðni</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:390px;height:700px;"><script id="bid-39284" data-overcast="banner" src="//heartbeat.airserve.net/js/airserve/v9/airserve.js?v1&id=bid-39284&autorender=1" data-urls="farvi/n1/okt2018_punktar/n1_punktar_310x400/index.html" data-width="310" callback="%%CLICK_URL_UNESC%%" data-dfp-pattern="%%PATTERN:url%%" data-height="400" data-responsive="true"></script></div>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>