<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Hver var svívirtur?</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Hver var svívirtur?" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_b_gig.JPG" />
                <meta property="og:url" content="http://eyjar.net/is/read/2018-10-20/hver-var-svivirtur" />
                    <meta property="og:description" content="Elli&eth;i Vignisson fyrrverandi b&aelig;jarstj&oacute;ri Vestmannaeyja ritar grein undir fyrirs&ouml;gninni a&eth; &thorn;a&eth; s&eacute; k&uacute;nst a&eth; sv&iacute;vir&eth;a saklausan mann.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Hver var svívirtur?" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/405/?https://www.facebook.com/permalink.php?story_fbid=1074126159428229&id=893271424180371" target="_blank" title=""><img src="/skrar/ads/789dc03bd0d5180baa42.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Hver var svívirtur?" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Tryggvi Már Sæmundsson skrifar:</h3>            <h1 class="newstitle">Hver var svívirtur?</h1>
                        <span class="news_info">20.Október'18 | 17:56</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_b_gig.JPG" rel="prettyPhoto[41537]" class="cutimg  mainimage" title="Vestmannaeyjar. Ljósmynd/Gunnar Ingi">
						<img src="/skrar/image/yfirlitsmyndir-gunnar-ingi/vestm_b_gig.JPG" class="mainimg img-responsive" alt="vestm_b_gig" />
					</a>
		
			        <p class="alttext">Vestmannaeyjar. Ljósmynd/Gunnar Ingi</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Elli&eth;i Vignisson fyrrverandi b&aelig;jarstj&oacute;ri Vestmannaeyja ritar grein undir fyrirs&ouml;gninni a&eth; &thorn;a&eth; s&eacute; k&uacute;nst a&eth; sv&iacute;vir&eth;a saklausan mann.</p>
</div>
                                    <div class="info"><p>&Iacute; <a href="http://eyjar.net/read/2018-10-19/thad-er-kunst-ad-svivirda-saklausan-mann/" target="_blank"><u>greininni</u></a> tekur Elli&eth;i fram a&eth; hann hef&eth;i &iacute; vor, eftir a&eth; n&yacute;r meirihluti var kosinn &iacute; sveitarstj&oacute;rnarkosningum &iacute; Vestmannaeyjum, &aacute;n a&eth;komu Sj&aacute;lfst&aelig;&eth;isflokksins, &aacute;kve&eth;i&eth; a&eth; draga sig alveg &iacute; hl&eacute; fr&aacute; m&aacute;lefnum Vestmannaeyja.&nbsp; N&uacute; r&uacute;mum &thorn;remur m&aacute;nu&eth;um eftir a&eth; n&yacute;r meirihluti hefur hafi&eth; st&ouml;rf og eftir a&eth; Elli&eth;i hefur veri&eth; r&aacute;&eth;inn sem b&aelig;jarstj&oacute;ri &Ouml;lfuss, telur Elli&eth;i r&eacute;tt a&eth; lj&uacute;ka hl&eacute;inu og fara yfir b&aelig;jarm&aacute;lefni Vestmannaeyja.</p>

<h3>Birtingarmynd &aacute;r&aacute;sarinnar</h3>

<p>&Aacute;st&aelig;&eth;an er s&uacute; a&eth; veri&eth; s&eacute; a&eth; sv&iacute;vir&eth;a saklausan mann.&nbsp;Sem r&ouml;k fyrir framangreindu &thorn;&aacute; telur Elli&eth;i a&eth; n&uacute;verandi stj&oacute;rnendur Vestmannaeyjab&aelig;jar og einhverjir &oacute;skilgreindir fylgismenn &thorn;eirra s&eacute;u a&eth; r&aacute;&eth;ast &aacute; L&uacute;&eth;v&iacute;k Bergvinsson. Birtingarmynd &aacute;r&aacute;sarinnar er s&uacute;&nbsp;&quot;a&eth; birta valda reikninga &uacute;r b&oacute;khaldi opinbers hlutaf&eacute;lags og b&aelig;jarf&eacute;lagsins me&eth; a&eth;dr&oacute;ttunum um spillingu, gefa &iacute; skyn a&eth; brot hafi veri&eth; frami&eth; &aacute;n beinna &aacute;sakanna, brigsla, v&eacute;fengja og r&aelig;gja.&quot;&nbsp; Framangreint telur Elli&eth;i lj&oacute;tan leik.</p>

<h3>Upphaf m&aacute;lsins</h3>

<p>Upphaf &thorn;essa m&aacute;ls m&aacute; hins vegar rekja til &thorn;ess a&eth; einn stj&oacute;rnarma&eth;ur Herj&oacute;lfs ohf. l&yacute;sti &thorn;v&iacute; <a href="http://eyjar.net/read/2018-10-11/segir-sig-ur-stjorn-herjolfs-ohf/" target="_blank"><u>opinberilega</u></a> yfir a&eth; hann hygg&eth;ist segja sig &uacute;r stj&oacute;rn Herj&oacute;lfs ohf.&nbsp; F&aelig;r&eth;i hann &thorn;au r&ouml;k fyrir sinni upps&ouml;gn a&eth; stj&oacute;rnarforma&eth;ur Herj&oacute;lfs svara&eth;i vi&eth;komandi engu &thorn;r&aacute;tt fyrir &iacute;treka&eth;ar tilraunir.&nbsp; &THORN;&aacute; tilt&oacute;k stj&oacute;rnarma&eth;urinn s&eacute;rstaklega a&eth;komu l&ouml;gmanns sem er me&eth;eigandi me&eth; stj&oacute;rnarformanni a&eth; l&ouml;gmannsstofu og skildi ekki a&eth;komu vi&eth;komandi l&ouml;gmanns. Stj&oacute;rn Herj&oacute;lf ohf. svara&eth;i opinberlega athugasemdum stj&oacute;rnarformannsins.&nbsp; &Iacute; &thorn;v&iacute; svari kom m.a. fram a&eth; umr&aelig;ddur l&ouml;gma&eth;ur hef&eth;i unni&eth; fyrir Herj&oacute;lf ohf. sakir &thorn;ekkingar sinnar &aacute; verkefninu og hafi fyrirkomulagi&eth; spara&eth; fj&aacute;rmuni fyrir f&eacute;lagi&eth;.</p>

<h3>Bj&ouml;rgunara&eth;ger&eth;</h3>

<p>Fj&ouml;lmi&eth;illinn Stundin t&oacute;k <a href="https://stundin.is/grein/7633/logmannsstofa-stjornarformanns-opinbers-hlutafelags-vinnur-fyrir-felagid/" target="_blank"><u>m&aacute;li&eth; upp</u></a> &aacute; vefs&iacute;&eth;u sinni - stundin.is&nbsp;- og taldi &oacute;e&eth;lilegt a&eth; stj&oacute;rnarforma&eth;ur opinbers hlutaf&eacute;lags v&aelig;ri me&eth; eigi&eth; fyrirt&aelig;ki &iacute; vinnu.&nbsp;&THORN;ar kom fram a&eth; l&ouml;gmannsstofan Bonafide er &iacute; eigu L&uacute;&eth;v&iacute;ks og Sigurvins &Oacute;lafssonar. &Iacute; greinni kemur fram a&eth; vinna Bonafide hafi komi&eth; til vegna &thorn;ess a&eth; ekki hef&eth;i veri&eth; b&uacute;i&eth; a&eth; r&aacute;&eth;a framkv&aelig;mdastj&oacute;ra og r&aacute;&eth;ning Bonafide hafi veri&eth; bj&ouml;rgunara&eth;ger&eth; eins og L&uacute;&eth;v&iacute;k kemst a&eth; or&eth;i.&nbsp; Stundin leita&eth;i jafnframt til b&aelig;jarstj&oacute;ra Vestmannaeyja, &Iacute;risar R&oacute;bertsd&oacute;ttur og &oacute;ska&eth;i eftir <a href="http://eyjar.net/read/2018-10-17/baejarstjorinn-osattur-vid-vinnu-bonafide/" target="_blank"><u>uppl&yacute;singum</u></a> um &thorn;&aelig;r fj&aacute;rh&aelig;&eth;ir sem greiddar hef&eth;u veri&eth; fr&aacute; Herj&oacute;lfi ohf. til Bonafide og gaf fj&aacute;rm&aacute;lastj&oacute;ri Vestmannaeyjab&aelig;jar &thorn;&aelig;r uppl&yacute;singar.&nbsp;&nbsp;</p>

<h3>Forma&eth;urinn hefur skilning &aacute; gagnr&yacute;ni</h3>

<p>&Iacute; grein Stundarinnar kemur fram a&eth; L&uacute;&eth;v&iacute;k telur &thorn;essa tilh&ouml;gun a&eth; n&yacute;ta eigin l&ouml;gmannsskrifstofu til vinnu fyrir opinber hlutaf&eacute;lag vera eitthva&eth; sem hann skilur a&eth; s&eacute; gagnr&yacute;nt.&nbsp;&THORN;&aacute; kemur fram a&eth; b&aelig;jarstj&oacute;ri Vestmannaeyja haf&eth;i &iacute;treka&eth; gert athugasemdir vi&eth; &thorn;etta verklag og tali&eth; &thorn;a&eth; &oacute;e&eth;lilegt.</p>

<h3>Kosi&eth; var um gegns&aelig;i og l&yacute;&eth;r&aelig;&eth;isleg vinnubr&ouml;g&eth;</h3>

<p>Elli&eth;i gagnr&yacute;nir &iacute; sinni grein a&eth; afhentar s&eacute;u uppl&yacute;singar, g&ouml;gn um grei&eth;slur til Bonafide. &THORN;etta vir&eth;ist vera kjarninn &iacute; gagnr&yacute;ni Elli&eth;a. &Iacute; &thorn;v&iacute; sambandi er r&eacute;tt a&eth; benda &aacute; a&eth; s&uacute; kosningabar&aacute;tta sem fram f&oacute;r sl. vor vegna sveitarstj&oacute;rnarkosninga &iacute; Vestmannaeyjum sn&eacute;rist a&eth; miklu leyti um gagnr&yacute;ni &aacute; Elli&eth;a fyrir skort &aacute; gegns&aelig;i og l&yacute;&eth;r&aelig;&eth;isleg vinnubr&ouml;g&eth;.&nbsp; Jafnframt tilt&oacute;k n&yacute;r b&aelig;jarstj&oacute;ri a&eth; sl&iacute;k vinnubr&ouml;g&eth; heyr&eth;u fort&iacute;&eth;inni til.&nbsp;&THORN;a&eth; hl&yacute;tur &thorn;v&iacute; a&eth; teljast til nokkurra t&iacute;&eth;inda a&eth; Elli&eth;i gagnr&yacute;ni n&uacute;verandi stj&oacute;rnendur fyrir a&eth; afhenda uppl&yacute;singar &uacute;r b&oacute;khaldi b&aelig;jarins og opinberu hlutaf&eacute;lagi &iacute; eigu &thorn;ess. Elli&eth;i vir&eth;ist telja a&eth; &thorn;essar uppl&yacute;singar hef&eth;u &aacute;tt a&eth; fara leynt.&nbsp;&nbsp;</p>

<h3>Ekki veri&eth; a&eth; brigsla um eitt e&eth;a neitt</h3>

<p>En Elli&eth;i v&iacute;sar til lj&oacute;&eth;s P&aacute;ls J. &Aacute;rdals sem nokku&eth; hefur veri&eth; v&iacute;sa&eth; til a&eth; undanf&ouml;rnu af &yacute;msum &aacute;st&aelig;&eth;um.&nbsp;En er veri&eth; &iacute; m&aacute;li &thorn;essu a&eth; brigsla e&eth;a r&aelig;gja.&nbsp;Fj&ouml;lmi&eth;illinn Stundin bendir einfaldlega &aacute; &thorn;&aacute; sta&eth;reynd a&eth; &oacute;e&eth;lilegt er a&eth; stj&oacute;rnarforma&eth;ur opinbers hlutaf&eacute;lags hafi eigi&eth; fyrirt&aelig;ki &iacute; vinnu fyrir f&eacute;lagi&eth;.&nbsp;Stj&oacute;rnarforma&eth;urinn sj&aacute;lfur tekur undir &thorn;essa gagnr&yacute;ni og hefur skilning &aacute; henni.&nbsp;Afhentar eru umbe&eth;nar uppl&yacute;singar.&nbsp;&THORN;a&eth; er ekki veri&eth; a&eth; brigsla um eitt e&eth;a neitt, &thorn;a&eth; eru allir samm&aacute;la um a&eth; &thorn;essi tilh&ouml;gun er &oacute;e&eth;lileg og gagnr&yacute;nisver&eth;.&nbsp;&nbsp;</p>

<h3>&AElig;skilegt a&eth; skilja innihaldi&eth; l&iacute;ka</h3>

<p>Eyjar.net &oacute;sku&eth;u &iacute; framhaldinu eftir <a href="http://eyjar.net/read/2018-10-19/rumar-6-3-milljonir-til-bonafide/" target="_blank"><u>frekari uppl&yacute;singum</u></a> um grei&eth;slur til Bonafide vegna vinnu vi&eth; Herj&oacute;lfsm&aacute;li&eth; og fengu &thorn;&aelig;r uppl&yacute;singar afhentar og birtu. &THORN;etta er l&ouml;gum samkv&aelig;mt og &aacute; ekki a&eth; fara leynt. Jafnframt &thorn;ar sem fram kom hj&aacute; stj&oacute;rnarformanni a&eth;&nbsp;hvorki hann n&eacute; a&eth;rir hef&eth;u fengi&eth; grei&eth;slur vegna stj&oacute;rnarsetu sinnar &thorn;&aacute; benti Eyjar.net &aacute; &thorn;&aacute; sta&eth;reynd a&eth; &thorn;etta helga&eth;ist v&aelig;ntanlega a&eth; &thorn;v&iacute; a&eth; stj&oacute;rnarmenn &aelig;ttu inni stj&oacute;rnarlaun en ekki &thorn;v&iacute; a&eth; &thorn;eir v&aelig;ru &iacute; sj&aacute;lfbo&eth;avinnu eins og skilja m&aacute;tti af <a href="http://eyjar.net/read/2018-10-11/frettatilkynning-fra-stjorn-herjolfs-ohf/" target="_blank"><u>svari stj&oacute;rnarinnar</u></a>.&nbsp; R&eacute;tt er a&eth; taka &thorn;a&eth; fram a&eth; &eacute;g tel mj&ouml;g e&eth;lilegt a&eth; stj&oacute;rnarseta s&eacute; greidd en &thorn;a&eth; er l&iacute;ka e&eth;lilegt a&eth; greina fr&aacute; &thorn;v&iacute; sk&yacute;rt og skilmerkilega.&nbsp;Um &thorn;a&eth; sn&yacute;st m&aacute;li&eth; og &thorn;a&eth; er &aacute;g&aelig;tt a&eth; setja fram fallegt lj&oacute;&eth; en &thorn;a&eth; er &thorn;&aacute; &aelig;skilegt a&eth; skilja innihaldi&eth; l&iacute;ka.</p>

<h3>Ein af skyldum fj&ouml;lmi&eth;la</h3>

<p>Eyjar.net mun halda &aacute;fram a&eth; kalla eftir uppl&yacute;singum &uacute;r sameiginlegum sj&oacute;&eth;um b&aelig;jarb&uacute;a, hvort heldur fr&aacute; sveitarf&eacute;laginu e&eth;a fr&aacute; Herj&oacute;lfi ohf. &THORN;a&eth; er ein af skyldum fj&ouml;lmi&eth;la a&eth; uppl&yacute;sa almenning um sem flest og veita r&iacute;kjandi stj&oacute;rnv&ouml;ldum a&eth;hald &ndash; b&aelig;&eth;i &aacute; sveitarstj&oacute;rnarstigi sem og hj&aacute; r&iacute;kisvaldinu. Hvort sem m&ouml;nnum l&iacute;kar betur e&eth;a verr.</p>

<p>&nbsp;</p>

<p>Tryggvi M&aacute;r S&aelig;mundsson</p>

<p>Ritstj&oacute;ri Eyjar.net</p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2018-10-20/hver-var-svivirtur/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                <div class="col-md-12 mt15 popular editorwindow">
								<div class="row" style="padding-top:15px;">
                                    <div class="news news2"><div class="col-md-7 col-xs-7">
                            <div class="pre_content">
                                <p><strong>H&ouml;fundur: Tryggvi M&aacute;r S&aelig;mundsson</strong></p>

<p><em>Ritstj&oacute;ri og &uacute;tflutningsstj&oacute;ri. F&aelig;ddur &iacute; Vestmannaeyjum &aacute;ri&eth; 1976.</em></p>

<p><em>Netfang: <u><a href="mailto:tryggvi@eyjar.net">tryggvi@eyjar.net</a></u></em></p>

                            </div>
                        </div><div class="col-md-5 col-xs-5">
                        <div class="img">
                            <a href="/skrar/image/2014/Myndataka_11a.jpg">
                            <img src="/skrar/image/2014/Myndataka_11a.jpg" class="img-responsive">
                            </a>
                        </div>
                    </div><div class="col-xs-12 mt15"><div class="clear"></div></div></div></div></div>            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-02-15/lumar-thu-a-grein" ><img class="img-responsive" src="/skrar/image/2017-mars2/handskrift.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-02-15/lumar-thu-a-grein" >
    Lumar þú á grein?    </a>
</h4>
<span class="news_info">15.Febrúar'18</span>
<p>Endilega sendu okkur hana &aacute; <a href="mailto:eyjar@eyjar.net?subject=Grein">eyjar@eyjar.net</a>. Eyjar.net - fyrir alla.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank"><img class="img-responsive" src="/skrar/image/2018-sept-okt/1200px_Facebook_like_thumb.png" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl&id=2865" target="_blank">
    Fáðu nýjustu fréttirnar beint í æð    </a>
</h4>
<span class="news_info">10.September'18</span>
<p>Me&eth; &thorn;v&iacute; a&eth; fylgja Eyjar.net f&aelig;r&eth;u n&yacute;justu fr&eacute;ttirnar fr&aacute; Eyjum beint &iacute; &aelig;&eth;. <a href="https://www.facebook.com/Eyjarnet-325853607569215/?ref=hl" target="_blank">Smelltu h&eacute;r</a> til a&eth; fara &aacute; facebook-s&iacute;&eth;u Eyjar.net.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/skrar/file/2017/1710-eyjarnet-finalv4.pdf&id=2711" target="_blank"><img class="img-responsive" src="/skrar/image/skodanakonnun-2017/forsida.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/skrar/file/2017/1710-eyjarnet-finalv4.pdf&id=2711" target="_blank">
    Viðhorfskönnun til samgangna og bæjarmála    </a>
</h4>
<span class="news_info">24.Desember'17</span>
<p>&Aacute;hugavert efni -&nbsp;H&eacute;r getur &thorn;&uacute; sko&eth;a&eth; vi&eth;horfsk&ouml;nnun til samgangna og b&aelig;jarm&aacute;la &iacute; Vestmannaeyjum sem Eyjar.net l&eacute;t gera &iacute; okt&oacute;ber&nbsp;2017.
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/409/?/skrar/file/2018/fjarmalastjori-atvinnuauglysing-endanleg.pdf" target="_blank" title=""><img src="/skrar/ads/da23622502c4a3c97ad9.png" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2018-10-20/kotlugos-fyrr-og-nu/" class="pull-left"><i class="fa fa-chevron-left"></i> Kötlugos fyrr og nú</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2018-10-20/hver-var-svivirtur/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-10-20/kotlugos-fyrr-og-nu/"><img src="/skrar/image/2018-sept-okt/Katla_27_144981_.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-20/kotlugos-fyrr-og-nu/">Kötlugos fyrr og nú</a></h4><span class="news_info">20.Október'18 | 08:29</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-10-20/eythor-orri-valinn-i-u-16-ara-landslid-islands/"><img src="/skrar/image/2014/ksi_merki_litid.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-20/eythor-orri-valinn-i-u-16-ara-landslid-islands/">Eyþór Orri valinn í U-16 ára landslið Íslands</a></h4><span class="news_info">20.Október'18 | 06:10</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-10-19/thad-er-kunst-ad-svivirda-saklausan-mann/"><img src="/skrar/image/2018-mai-juni/Ellidi_hugsi.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-19/thad-er-kunst-ad-svivirda-saklausan-mann/">Það er kúnst að svívirða saklausan mann</a></h4><span class="news_info">19.Október'18 | 22:25</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/333/?https://www.cocacola.is/heim/" target="_self" title=""><img src="/skrar/ads/97fc6580152dfccb1c2b.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-10-19/thad-er-kunst-ad-svivirda-saklausan-mann/"><img src="/skrar/image/2018-mai-juni/Ellidi_hugsi.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-19/thad-er-kunst-ad-svivirda-saklausan-mann/">Það er kúnst að svívirða saklausan mann</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-10-19/rumar-6-3-milljonir-til-bonafide/"><img src="/skrar/image/2017-okt-des/herjolfur_nyr_cr_sa_c.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-19/rumar-6-3-milljonir-til-bonafide/">Rúmar 6,3 milljónir til Bonafide</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-10-15/hvad-gerist-i-framhaldinu/"><img src="/skrar/image/2018-sept-okt/iris_ny_ferja_jp.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-15/hvad-gerist-i-framhaldinu/">Hvað gerist í framhaldinu?</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-10-17/baejarstjorinn-osattur-vid-vinnu-bonafide/"><img src="/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-10-17/baejarstjorinn-osattur-vid-vinnu-bonafide/">Bæjarstjórinn ósáttur við vinnu Bonafide</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/394/?https://midi.frettabladid.is/tonleikar/1/10596/Eytor_Ingi_og_Allir_hinir_i_Altyduhusinu_Vestmannaeyjum" target="_blank" title=""><img src="/skrar/ads/69b28cbb959364640bca.jpg" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>