<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Þengill svarar fréttaskrifum Fréttablaðsins</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Þengill svarar fréttaskrifum Fréttablaðsins" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2015-seinni/frettablad.png" />
                <meta property="og:url" content="http://eyjar.net/is/read/2018-06-08/thengill-svarar-frettaskrifum-frettabladsins" />
                    <meta property="og:description" content="Bla&eth;ama&eth;ur Fr&eacute;ttabla&eth;sins A&eth;alhei&eth;ur &Aacute;mundad&oacute;ttir skrifar &iacute; g&aelig;r 7. j&uacute;n&iacute; fr&eacute;tt um &aacute;stand m&aacute;la &iacute; Sj&aacute;lfst&aelig;&eth;isflokknum &iacute; Vestmannaeyjum. &THORN;ar er margt sem hinn &aacute;g&aelig;ti bla&eth;ama&eth;ur hef&eth;i &aacute;tt a&eth; kanna betur &iacute; nafni vanda&eth;rar bla&eth;amennsku.&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Þengill svarar fréttaskrifum Fréttablaðsins" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/341/?http://eyjar.net/classifieds/view/2017-01-18/harart/" target="_blank" title=""><img src="/skrar/ads/f532824ca80e2be4c6c7.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Þengill svarar fréttaskrifum Fréttablaðsins" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Þengill Björnsson skrifar:</h3>            <h1 class="newstitle">Þengill svarar fréttaskrifum Fréttablaðsins</h1>
                        <span class="news_info">8.Júní'18 | 16:27</span>
            			
								<div class="img">
													<div class="theimg horizontal smallimage" title="">
		
					<a href="/skrar/image/2015-seinni/frettablad.png" rel="prettyPhoto[40904]" class="cutimg  mainimage" title="frettablad">
						<img src="/skrar/image/2015-seinni/frettablad.png" class="mainimg img-responsive" alt="frettablad" />
					</a>
		
			        				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Bla&eth;ama&eth;ur Fr&eacute;ttabla&eth;sins A&eth;alhei&eth;ur &Aacute;mundad&oacute;ttir skrifar &iacute; g&aelig;r 7. j&uacute;n&iacute; fr&eacute;tt um &aacute;stand m&aacute;la &iacute; Sj&aacute;lfst&aelig;&eth;isflokknum &iacute; Vestmannaeyjum. &THORN;ar er margt sem hinn &aacute;g&aelig;ti bla&eth;ama&eth;ur hef&eth;i &aacute;tt a&eth; kanna betur &iacute; nafni vanda&eth;rar bla&eth;amennsku.&nbsp;</p>
</div>
                                    <div class="info"><p><strong>Sj&aacute; einnig:</strong>&nbsp;<u><a href="http://eyjar.net/read/2018-06-07/pall-ruinn-trausti-i-kjordaeminu/">P&aacute;ll r&uacute;inn trausti &iacute; kj&ouml;rd&aelig;minu</a></u></p>

<p>&Eacute;g fer h&eacute;r yfir nokkur atri&eth;i greinarinnar, sem var&eth;a mig pers&oacute;nulega og lei&eth;r&eacute;tti &thorn;ar sem hallar r&eacute;ttu m&aacute;li.</p>

<p>1. &Eacute;g og minn g&oacute;&eth;i f&eacute;lagi P&aacute;ll erum samherjar &iacute; Sj&aacute;lfst&aelig;&eth;isflokknum: &THORN;ETTA ER R&Eacute;TT<br />
<br />
2. &Eacute;g hafi unni&eth; fyrir P&aacute;l &iacute; pr&oacute;fkj&ouml;ri hans: &THORN;ETTA ER RANGT. &THORN;a&eth; ger&eth;u hinsvegar nokkrir vinir m&iacute;nir og ger&eth;u bara virkilega vel.<br />
<br />
3. &Eacute;g mun skv. greininni hafa &ldquo;beitt m&eacute;r &oacute;formlega&rdquo; fyrir frambo&eth;i&eth; Fyrir Heimaey: &THORN;ETTA ER RANGT. &Eacute;g kom &thorn;ar hvergi n&aelig;rri, &eacute;g beitti m&eacute;r hvorki beint n&eacute; &oacute;beint &iacute; kosningunum &iacute; Eyjum og hef &thorn;v&iacute; mi&eth;ur ekki komi&eth; til Eyja um alllangt skei&eth;. Lofa &thorn;&oacute; a&eth; m&aelig;ta &aacute; n&aelig;stu &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth;, svo fremi sem allir s&eacute;u &iacute; stu&eth;i. Reyndar tel &eacute;g a&eth; Elli&eth;i Vignisson hafi &aelig;ti&eth; sta&eth;i&eth; sig vel sem &ouml;tull talsma&eth;ur Vestmannaeyinga og sj&aacute;lfst&aelig;&eth;isstefnunnar.<br />
<br />
4. Samkv&aelig;mt greininni eru til &thorn;eir &iacute; forystu Sj&aacute;lfst&aelig;&eth;isflokksins sem vilja losna vi&eth; mig &thorn;a&eth;an: &THORN;ETTA ER L&Iacute;KLEGA R&Eacute;TT, &THORN;EIR A&ETH;ILAR ERU V&AElig;NTANLEGA TIL. &THORN;annig er &thorn;a&eth; &iacute; p&oacute;lit&iacute;k a&eth; menn takast &aacute;, og til eru &thorn;eir sem vilja fremur fl&aelig;ma f&oacute;lk &iacute; burtu en a&eth; sameina &iacute; einum &ouml;flugum h&oacute;pi. &Eacute;g er ekki einn &thorn;eirra &thorn;v&iacute; &eacute;g vil sj&aacute; sem flesta &iacute; flokknum okkar, &thorn;ar me&eth; talda &Iacute;risi R&oacute;bertsd&oacute;ttur b&aelig;jarstj&oacute;ra &iacute; Vestmannaeyjum og alla hennar g&oacute;&eth;u stu&eth;ningsmenn.<br />
<br />
5. &Eacute;g ku samkv&aelig;mt heimildum A&eth;alhei&eth;ar &thorn;r&iacute;fast &aacute; innanflokks&aacute;t&ouml;kum: &THORN;ETTA ER RANGT. &Eacute;g &thorn;r&iacute;fst &aacute; &thorn;v&iacute; a&eth; vinna me&eth; skemmtilegu, &aacute;hugaver&eth;u og duglegu f&oacute;lki, innan sem utan flokks. A&eth; segja a&eth; &eacute;g &thorn;r&iacute;fist &aacute; &aacute;t&ouml;kum er eiginlega ekki svaravert, dylgjur, illa sagt, s&aelig;randi og engum til s&oacute;ma.<br />
<br />
6. &THORN;&aacute; herma heimildir bla&eth;sins a&eth; &eacute;g hafi or&eth;i&eth; &ldquo;sj&oacute;&eth;illur&rdquo; yfir &thorn;v&iacute; a&eth; P&aacute;ll Magn&uacute;sson hafi ekki or&eth;i&eth; r&aacute;&eth;herra vi&eth; myndun s&iacute;&eth;ustu r&iacute;kisstj&oacute;rnar: &THORN;ETTA ER RANGT. &Eacute;g hef&eth;i gjarnan vilja&eth; sj&aacute; P&aacute;l ver&eth;a r&aacute;&eth;herra en skil vel &thorn;&aacute; erfi&eth;u st&ouml;&eth;u sem forma&eth;ur flokksins var &iacute; og vir&eth;i hans ni&eth;urst&ouml;&eth;u. &Eacute;g er bara flokksma&eth;ur l&iacute;kt og tug&thorn;&uacute;sundir annarra og hef vo&eth;a l&iacute;ti&eth; um r&aacute;&eth;herraskipan a&eth; segja.<br />
<br />
7. Samkv&aelig;mt ni&eth;urlagi greinarinnar er &eacute;g &iacute; p&oacute;lit&iacute;k til til a&eth; ver&eth;a m&eacute;r &uacute;t um vel launa&eth;a a&eth;sto&eth;armannsst&ouml;&eth;u: &THORN;ETTA ER RANGT. &Eacute;g hef aldrei s&oacute;st eftir sl&iacute;ku starfi en hef&eth;i gaman af &thorn;v&iacute; a&eth; hitta heimildarmanninn sem er svona fr&oacute;&eth;ur um m&iacute;n framt&iacute;&eth;ar&aacute;form.<br />
<br />
&THORN;egar svona fr&eacute;ttir eru unnar er mikilv&aelig;gt a&eth; bla&eth;ama&eth;ur kanni til hl&iacute;tar &thorn;&aelig;r fullyr&eth;ingar sem fram eru settar og leyfi mismunandi sj&oacute;narmi&eth;um a&eth;ila a&eth; koma fram. Ekki s&iacute;st &thorn;egar um er a&eth; r&aelig;&eth;a &aelig;rumei&eth;andi fullyr&eth;ingar eins og &thorn;&aelig;r sem fram voru settar um mig og m&iacute;n st&ouml;rf &iacute; Sj&aacute;lfst&aelig;&eth;isflokknum. Aldrei var haft samband vi&eth; mig vi&eth; vinnslu greinarinnar. &Eacute;g hef&eth;i me&eth; mikilli &aacute;n&aelig;gju lei&eth;r&eacute;tt &thorn;&aelig;r rangf&aelig;rslur sem &eacute;g rakti h&eacute;r a&eth; ofan. &Eacute;g nota gmail, snapchat, facebook, wechat, hina r&uacute;ssnesku f&eacute;sb&oacute;k Vkontakte, gsm, sms og hendi einstaka sinnum &iacute; mms og &thorn;v&iacute; hef&eth;i ekki veri&eth; fl&oacute;ki&eth; a&eth; n&aacute; &iacute; mig.<br />
<br />
&Eacute;g veit l&iacute;ka a&eth; aldrei var haft samband vi&eth; vin minn Janus Arn Gu&eth;mundsson sem fyrir s&iacute;&eth;ustu sveitarstj&oacute;rnarkosningar vann dag og n&oacute;tt a&eth; &thorn;v&iacute; a&eth; tryggja flokknum okkar sigur &iacute; Reykjav&iacute;k og kom l&iacute;kt og &eacute;g hvergi n&aelig;rri kosningabar&aacute;ttu Fyrir Heimaey.<br />
<br />
M&iacute;n r&aacute;&eth;legging til bla&eth;amanns Fr&eacute;ttabla&eth;sins er einf&ouml;ld: Vanda sig betur.<br />
&nbsp;</p>

<p>&THORN;engill Bj&ouml;rnsson.</p>

<p><em>H&ouml;fundur er f&eacute;lagi &iacute; Sj&aacute;lfst&aelig;&eth;isflokknum.</em></p>

<p>&nbsp;</p>

<p><em>Greinin birtist upphaflega &aacute; Facebook-s&iacute;&eth;u &THORN;engils.</em></p>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2018-06-08/thengill-svarar-frettaskrifum-frettabladsins/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount43" style="font-size:2em;">
				<a href="/search/sjalfstaedisflokkurinn">Sjálfstæðisflokkurinn</a>
			</span>
					<span class="keyword keywordcount1" style="font-size:1em;">
				<a href="/search/thengill-bjornsson">Þengill Björnsson</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank"><img class="img-responsive" src="/skrar/image/2017-okt-des/allt_fasteignir_logo_litid.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://www.alltfasteignir.is/&id=2706" target="_blank">
    Allt fasteignir - Fasteignasalan Eldey    </a>
</h4>
<span class="news_info">27.Október'17</span>
<p>Fasteignasalan Eldey Vestmannaeyjum. S&iacute;mi: 861-8901. Arnd&iacute;s M. Kjartansd&oacute;ttir l&ouml;ggiltur fasteigna-, fyrirt&aelig;kja- og skipasali.&nbsp;Go&eth;ahrauni 1. <a href="mailto:disa@alltfasteignir.is">disa@alltfasteignir.is</a> / www.alltfasteignir.is
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/skrar/file/2017/1710-eyjarnet-finalv4.pdf&id=2711" target="_blank"><img class="img-responsive" src="/skrar/image/skodanakonnun-2017/forsida.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/skrar/file/2017/1710-eyjarnet-finalv4.pdf&id=2711" target="_blank">
    Viðhorfskönnun til samgangna og bæjarmála    </a>
</h4>
<span class="news_info">24.Desember'17</span>
<p>&Aacute;hugavert efni -&nbsp;H&eacute;r getur &thorn;&uacute; sko&eth;a&eth; vi&eth;horfsk&ouml;nnun til samgangna og b&aelig;jarm&aacute;la &iacute; Vestmannaeyjum sem Eyjar.net l&eacute;t gera &iacute; okt&oacute;ber&nbsp;2017.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" ><img class="img-responsive" src="/skrar/image/2015/frettaskot_blar_eyjar.net.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-01-31/frettaskot-eyjarnet" >
    Fréttaskot - Eyjar.net    </a>
</h4>
<span class="news_info">31.Janúar'18</span>
<p>Ertu me&eth; athyglisver&eth;a &aacute;bendingu e&eth;a fr&eacute;tt?<br />
Sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net">eyjar@eyjar.net</a> - Fyllsta tr&uacute;na&eth;ar g&aelig;tt.
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2018-03-15/hefur-thu-hugmynd" ><img class="img-responsive" src="/skrar/image/2017-mars2/hugmynd_stulka.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2018-03-15/hefur-thu-hugmynd" >
    Hefur þú hugmynd?    </a>
</h4>
<span class="news_info">15.Mars'18</span>
<p>Lumar &thorn;&uacute; &aacute; hugmynd fyrir Eyjar.net? Til a&eth; gera vefs&iacute;&eth;una betri. Endilega sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net?subject=Hugmynd">eyjar@eyjar.net</a>!
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/295/?https://www.facebook.com/stofanbakhus/?fref=ts" target="_blank" title=""><img src="/skrar/ads/65df3ed75b1d6636ed2e.jpg" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2018-06-08/byrjad-ad-auglysa-eftir-starfsfolki-hja-herjolfi-ohf/" class="pull-left"><i class="fa fa-chevron-left"></i> Byrjað að auglýsa eftir starfsfólki hjá Herjólfi ohf</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2018-06-08/thengill-svarar-frettaskrifum-frettabladsins/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-06-08/byrjad-ad-auglysa-eftir-starfsfolki-hja-herjolfi-ohf/"><img src="/skrar/image/2017-okt-des/herj_nyr_cr_sa_c.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-08/byrjad-ad-auglysa-eftir-starfsfolki-hja-herjolfi-ohf/">Byrjað að auglýsa eftir starfsfólki hjá Herjólfi ohf</a></h4><span class="news_info">8.Júní'18 | 13:07</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-06-08/adalhaettan-med-landtengibunadinn-er-ad-hann-skemmist-thegar-ferjan-liggur-vid-bryggju/"><img src="/skrar/image/2018-mars-apr/herj_kominn_a_flot_vegag.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-08/adalhaettan-med-landtengibunadinn-er-ad-hann-skemmist-thegar-ferjan-liggur-vid-bryggju/">Aðalhættan með landtengibúnaðinn er að hann skemmist þegar ferjan liggur við bryggju</a></h4><span class="news_info">8.Júní'18 | 09:58</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-06-08/thjodhatidarlagid-frumflutt-a-sama-tima-a-sama-stad/"><img src="/skrar/image/2018-mai-juni/jon_frikki.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-08/thjodhatidarlagid-frumflutt-a-sama-tima-a-sama-stad/">Þjóðhátíðarlagið frumflutt: Á sama tíma á sama stað</a></h4><span class="news_info">8.Júní'18 | 08:49</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/335/?https://www.cocacola.is/heim/" target="_blank" title=""><img src="/skrar/ads/78ab6c0f013254e03a5e.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2018-06-05/thrir-sottu-um-stodu-skolastjora/"><img src="/skrar/image/2016/skoli.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-05/thrir-sottu-um-stodu-skolastjora/">Þrír sóttu um stöðu skólastjóra</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-06-07/pall-ruinn-trausti-i-kjordaeminu/"><img src="/skrar/image/frambodfundur-xd-2017-lyftan/palli_mag.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-07/pall-ruinn-trausti-i-kjordaeminu/">Páll rúinn trausti í kjördæminu</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-06-02/urslit-kosn­ing­anna-kaerd/"><img src="/skrar/image/2017-juli-almennt/x2018_3.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-02/urslit-kosn­ing­anna-kaerd/">Úrslit kosn­ing­anna kærð</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2018-06-02/„beinlinis-skylda-okkar-ad-lata-a-thad-reyna-hvort-ad-ekki-se-brotid-a-kjosendum”/"><img src="/skrar/image/frambjodendur-sjalfstaedisflokksins-2018/trausti_hj_litil.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2018-06-02/„beinlinis-skylda-okkar-ad-lata-a-thad-reyna-hvort-ad-ekki-se-brotid-a-kjosendum”/">„Beinlínis skylda okkar að láta á það reyna hvort að ekki sé brotið á kjósendum”</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:390px;height:700px;"><iframe src="http://www.maurar.com/Banners/skipalyftan/skipalyftan_400_620.html" width="400" height="620" frameborder="0" scrolling="no"></iframe></div>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>