<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <meta name="google-site-verification" content="t2Bd6i1bqZNACItAD_luxb_2J7ZcbrOCMtCi0ik2wvA" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>„Enginn hæfari til að reka Herjólf en Eimskip“</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="„Enginn hæfari til að reka Herjólf en Eimskip“" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/2014/Herjolfur_Gunnlaugur.jpg" />
                <meta property="og:url" content="http://eyjar.net/is/read/2017-10-22/%E2%80%9Eenginn-haefari-til-ad-reka-herjolf-en-eimskip%E2%80%9C" />
                    <meta property="og:description" content="Herj&oacute;lfur fer ekki &iacute; vi&eth;ger&eth; fyrr en eftir &aacute;ram&oacute;t, tveimur m&aacute;nu&eth;um seinna en til st&oacute;&eth;.&nbsp;&Aacute;st&aelig;&eth;an er seinagangur vi&eth; sm&iacute;&eth;i varahluta &iacute; skipi&eth;. A&eth;spur&eth;ur segir Gunnlaugur Grettisson, rekstrarstj&oacute;ri Herj&oacute;lfs, a&eth; enginn hef&eth;i geta&eth; s&eacute;&eth; fyrir &thorn;essa atbur&eth;ar&aacute;s. Enginn s&eacute; &thorn;&oacute; h&aelig;fari til a&eth; reka Herj&oacute;lf en Eimskip.
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="„Enginn hæfari til að reka Herjólf en Eimskip“" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/278/?http://eyjar.net/classifieds/view/2017-01-18/harart/" target="_blank" title=""><img src="/skrar/ads/663deb3fb961a1586c07.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="„Enginn hæfari til að reka Herjólf en Eimskip“" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
                        <h1 class="newstitle">„Enginn hæfari til að reka Herjólf en Eimskip“</h1>
                        <span class="news_info">22.Október'17 | 22:20</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/2014/Herjolfur_Gunnlaugur.jpg" rel="prettyPhoto[39828]" class="cutimg  mainimage" title="Samsett mynd.">
						<img src="/skrar/image/2014/Herjolfur_Gunnlaugur.jpg" class="mainimg img-responsive" alt="Herjolfur_Gunnlaugur" />
					</a>
		
			        <p class="alttext">Samsett mynd.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Herj&oacute;lfur fer ekki &iacute; vi&eth;ger&eth; fyrr en eftir &aacute;ram&oacute;t, tveimur m&aacute;nu&eth;um seinna en til st&oacute;&eth;.&nbsp;&Aacute;st&aelig;&eth;an er seinagangur vi&eth; sm&iacute;&eth;i varahluta &iacute; skipi&eth;. A&eth;spur&eth;ur segir Gunnlaugur Grettisson, rekstrarstj&oacute;ri Herj&oacute;lfs, a&eth; enginn hef&eth;i geta&eth; s&eacute;&eth; fyrir &thorn;essa atbur&eth;ar&aacute;s. Enginn s&eacute; &thorn;&oacute; h&aelig;fari til a&eth; reka Herj&oacute;lf en Eimskip.</p>
</div>
                                    <div class="info"><div>&bdquo;Um er a&eth; r&aelig;&eth;a tj&oacute;n e&eth;a galla &iacute; g&iacute;rverki skipsins sem vi&eth; au&eth;vita&eth; h&ouml;fum engan s&eacute;ns &aacute; a&eth; eiga vi&eth;. Vi&eth; k&ouml;llum til f&aelig;rustu s&eacute;rfr&aelig;&eth;inga sem er Man verksmi&eth;jurnar &iacute; &THORN;&yacute;skalandi og &thorn;eirra &uacute;tib&uacute; &iacute; Danm&ouml;rku sem eru &thorn;eir sem &thorn;ekkja &thorn;etta best, &thorn;eir fara &iacute; a&eth; sm&iacute;&eth;a &thorn;ennan varahlut. &THORN;etta eru gr&iacute;&eth;arlega st&oacute;r stykki eins og h&aacute;lfs tonna &thorn;ung stykki, &thorn;essi g&iacute;rhj&oacute;l. &THORN;eir fara &iacute; &thorn;a&eth; a&eth; sm&iacute;&eth;a &thorn;etta og &thorn;v&iacute; mi&eth;ur &thorn;egar &aacute; reynir &thorn;&aacute; reynist s&uacute; sm&iacute;&eth;i ekki standast kr&ouml;fur flokkunarf&eacute;lagsins. &THORN;etta kom okkur gr&iacute;&eth;arlega &aacute; &oacute;vart og vi&eth; erum raun og veru jafn mikil f&oacute;rnarl&ouml;mb &iacute; &thorn;essu og vegager&eth;in a&eth; sj&aacute;lfs&ouml;g&eth;u og fyrst og fremst au&eth;vita&eth; &iacute;b&uacute;arnir &iacute; Vestmannaeyjum sem lenda verst &iacute; &thorn;essu.&ldquo; segir Gunnlaugur. <a href="http://www.ruv.is/frett/enginn-haefari-til-ad-reka-herjolf-en-eimskip" target="_blank"><u>Ruv.is</u></a> greinir fr&aacute;.</div>

<div id="content-meginmal">
<p>&nbsp;</p>

<p>A&eth;spur&eth;ur segir hann engu m&aacute;li skipta hver reki Herj&oacute;lf, ekki hef&eth;i veri&eth; h&aelig;gt a&eth; koma &iacute; veg fyrir &thorn;essa st&ouml;&eth;u.&nbsp;&bdquo;Sta&eth;an v&aelig;ri ekki &ouml;&eth;ruv&iacute;si ef Vestmanneyingar s&aelig;ju um rekstur Herj&oacute;lfs. &THORN;arna er bara veri&eth; a&eth; tala um tj&oacute;n e&eth;a galla &iacute; g&iacute;rverki sem a&eth; enginn m&ouml;guleiki er &aacute; a&eth; koma &iacute; veg fyrir og kemur &iacute; lj&oacute;s &thorn;egar &thorn;etta er allt saman opna&eth; &iacute; ma&iacute; m&aacute;nu&eth;i og hefur teki&eth; mj&ouml;g langan t&iacute;ma. Fyrstu fr&eacute;ttir voru a&eth; skipi&eth; yr&eth;i stopp &iacute; 6 m&aacute;nu&eth;i, blessunarlega ger&eth;ist &thorn;a&eth; ekki, vi&eth; fengum a&eth; sigla &aacute; skerptu afli en fullu &ouml;ryggi a&eth; sj&aacute;lfs&ouml;g&eth;u. En &thorn;a&eth; er alveg sama hver hef&eth;i veri&eth; a&eth; reka &thorn;etta og a&eth; sj&aacute;lfs&ouml;g&eth;u er enginn h&aelig;fur til a&eth; reka skipi&eth; heldur en Eimskip, &thorn;a&eth; er n&uacute; bara &thorn;annig.</p>

<h3>&Aacute;byrg&eth;in &aacute; vi&eth;ger&eth; skipsins liggi hj&aacute; Eimskip</h3>

<p>&Aacute;&nbsp;vef Vegager&eth;arinnar segir a&eth; eftir a&eth; samningur um leigu &aacute; norsku ferjunni Bod&ouml; var undirrita&eth;ur, hafi komi&eth; &iacute; lj&oacute;s a&eth; undirverktaki Eimskips geti ekki sta&eth;i&eth; vi&eth; afhendingu varahluta. G. P&eacute;tur Matth&iacute;asson, uppl&yacute;singafulltr&uacute;i Vegager&eth;arinnar, segir &aacute;byrg&eth;ina liggja hj&aacute; Eimskip.&nbsp;</p>

<p>&bdquo;A&eth; &thorn;essu leyti liggur &aacute;byrg&eth;in hj&aacute; Eimskip j&aacute;, og vi&eth; vorum svo sem ekki me&eth; neinar &aacute;sakanir &iacute; gar&eth; Eimskip og h&ouml;fum unni&eth; vel me&eth; &thorn;eim &iacute; &aacute;ratugi. Vi&eth; vorum a&eth; benda &aacute; a&eth; &thorn;a&eth; er &aacute; &thorn;eirra &aacute;byrg&eth;, vi&eth;ger&eth; skipsins. Vi&eth; berum &aacute;byrg&eth; &aacute; &thorn;v&iacute; a&eth; finna afleysingaskip og &thorn;a&eth; er svol&iacute;ti&eth; erfitt &thorn;egar vi&eth; leggjum miki&eth; &aacute; okkur a&eth; f&aacute; skip, eins og &iacute; &thorn;essu tilviki sem vi&eth; &aacute;ttum a&eth; fara a&eth;&nbsp;skrifa undir eftir nokkra daga sem afleysingaskip sem getur siglt &thorn;essa erfi&eth;u siglingalei&eth;, og &thorn;&aacute; kemur &thorn;etta svona aftur &iacute; fangi&eth; okkar.&ldquo;</p>

<p>Hva&eth; framhaldi&eth; var&eth;i &thorn;&aacute; &thorn;urfi a&eth; endursko&eth;a st&ouml;&eth;una &thorn;egar a&eth; &thorn;v&iacute;&nbsp;kemur og finna afleysingaferju eftir &aacute;ram&oacute;t. &bdquo;&THORN;a&eth; &aacute; allt eftir&nbsp;a&eth; koma &iacute; lj&oacute;s, &thorn;a&eth; er ekkert miki&eth; af ferjum sem liggja &aacute; lausu &thorn;a&eth; er ekki &thorn;annig a&eth; &uacute;tlendingar s&eacute;u me&eth; fullt af ferjum vi&eth; bryggju sem b&iacute;&eth;a efitr &thorn;v&iacute; a&eth; &iacute;slendingar &thorn;urfi &aacute; bryggju &aacute; halda &iacute; h&aacute;lfan m&aacute;nu&eth; &thorn;annig vi&eth; ver&eth;um bara a&eth; sko&eth;a hvernig sta&eth;an ver&eth;ur &thorn;&aacute; og sko&eth;a &thorn;etta allt saman upp &aacute; n&yacute;tt.&ldquo;</p>

<p>&nbsp;</p>

<p><em>Ruv.is</em></p>
</div>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2017-10-22/„enginn-haefari-til-ad-reka-herjolf-en-eimskip“/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
		<h3>Tags</h3>					<span class="keyword keywordcount88" style="font-size:2em;">
				<a href="/search/herjolfur">Herjólfur</a>
			</span>
					<span class="keyword keywordcount18" style="font-size:2em;">
				<a href="/search/eimskip">Eimskip</a>
			</span>
					<span class="keyword keywordcount21" style="font-size:2em;">
				<a href="/search/vegagerdin">Vegagerðin</a>
			</span>
					<span class="keyword keywordcount4" style="font-size:1.3em;">
				<a href="/search/gunnlaugur-grettisson">Gunnlaugur Grettisson</a>
			</span>
					<span class="keyword keywordcount1" style="font-size:1em;">
				<a href="/search/g-petur-matthiasson">G. Pétur Matthíasson</a>
			</span>
			</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2017-04-20/hefur-thu-hugmynd" ><img class="img-responsive" src="/skrar/image/2017-mars2/hugmynd_stulka.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2017-04-20/hefur-thu-hugmynd" >
    Hefur þú hugmynd?    </a>
</h4>
<span class="news_info">20.Apríl'17</span>
<p>Lumar &thorn;&uacute; &aacute; hugmynd fyrir Eyjar.net? Til a&eth; gera vefs&iacute;&eth;una betri. Endilega sendu okkur l&iacute;nu &aacute; <a href="mailto:eyjar@eyjar.net?subject=Hugmynd">eyjar@eyjar.net</a>!
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2017-06-27/lumar-thu-a-grein" ><img class="img-responsive" src="/skrar/image/2017-mars2/handskrift.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2017-06-27/lumar-thu-a-grein" >
    Lumar þú á grein?    </a>
</h4>
<span class="news_info">27.Júní'17</span>
<p>Endilega sendu okkur hana &aacute; <a href="mailto:eyjar@eyjar.net?subject=Grein">eyjar@eyjar.net</a>. Eyjar.net - fyrir alla.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/classifieds/view/2017-01-18/harart/&id=2700" target="_blank"><img class="img-responsive" src="/skrar/image/2017-juli-almennt/milk_shake_augl.jpg" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/classifieds/view/2017-01-18/harart/&id=2700" target="_blank">
    Hárstofan HárArt    </a>
</h4>
<span class="news_info">4.September'17</span>
<p>&THORN;&uacute; f&aelig;r&eth; milk_shake v&ouml;rurnar hj&aacute; H&aacute;rArt.&nbsp;S&iacute;mi: 8970050.&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/view/2016-04-23/uv-a-fm-104" ><img class="img-responsive" src="/skrar/image/2016/uvaff_104.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2016-04-23/uv-a-fm-104" >
    ÚV á FM 104    </a>
</h4>
<span class="news_info">23.Apríl'16</span>
<p>G&oacute;&eth; t&oacute;nlist flesta laugardaga og sunnudaga fr&aacute; 16:00. Einnig eru pistlar fr&aacute; Nice.

&Uacute;V &aacute; FM 104
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/288/?https://www.flokkurfolksins.is/" target="_blank" title=""><img src="/skrar/ads/ccc2134e3075d3e7f6e6.JPG" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2017-10-22/vara­hlut­ir-herjolfs-stodust-ekki-gaedakrof­ur/" class="pull-left"><i class="fa fa-chevron-left"></i> Vara­hlut­ir Herjólfs stóðust ekki gæðakröf­ur</a>
                                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2017-10-22/„enginn-haefari-til-ad-reka-herjolf-en-eimskip“/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2017-10-22/vara­hlut­ir-herjolfs-stodust-ekki-gaedakrof­ur/"><img src="/skrar/image/tvibitna-i-eyjum/IMG_4217_001.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-22/vara­hlut­ir-herjolfs-stodust-ekki-gaedakrof­ur/">Vara­hlut­ir Herjólfs stóðust ekki gæðakröf­ur</a></h4><span class="news_info">22.Október'17 | 15:37</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-10-22/thu-ert-alltaf-svo/"><img src="/skrar/image/2017-sept-almennt/Ragnar_os.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-22/thu-ert-alltaf-svo/">Þú ert alltaf svo.........</a></h4><span class="news_info">22.Október'17 | 14:39</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-10-22/leggja-til-208000-tonna-lodnuveidi/"><img src="/skrar/image/2017-mars2/heimaey_ve.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-22/leggja-til-208000-tonna-lodnuveidi/">Leggja til 208.000 tonna loðnuveiði</a></h4><span class="news_info">22.Október'17 | 09:20</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/91/?http://coke.is/" target="_blank" title=""><img src="/skrar/ads/75eba32d28faeed66d4c.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2017-10-20/verdur-ad-tryggja-skipinu-skjol-fyrir-brotsjo/"><img src="/skrar/image/2017/_DSCN_r_Herj_lfur_brotum_Landeyjah_f.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-20/verdur-ad-tryggja-skipinu-skjol-fyrir-brotsjo/">Verður að tryggja skipinu skjól fyrir brotsjó</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-10-20/herjolfur-tok-nidri-i-landeyjahofn/"><img src="/skrar/image/tvibitna-i-eyjum/IMG_4157.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-20/herjolfur-tok-nidri-i-landeyjahofn/">Herjólfur tók niðri í Landeyjahöfn</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-10-20/herjolfur-fer-ekki-i-vidgerd-i-november/"><img src="/skrar/image/2017-juli-almennt/herj_sumar_2017.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-20/herjolfur-fer-ekki-i-vidgerd-i-november/">Herjólfur fer ekki í viðgerð í nóvember</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-10-18/fundur-radherra-fellur-nidur/"><img src="/skrar/image/2017-sept-almennt/jon_gunnars.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-10-18/fundur-radherra-fellur-nidur/">Fundur ráðherra fellur niður</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<a href="/ad/286/?https://www.facebook.com/stofanbakhus/?fref=ts" target="_blank" title=""><img src="/skrar/ads/5a9267c14d9dbfc5ca33.jpg" border="0" alt="" width="390" height="700"  class="img-responsive" /></a>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>