<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

        <title>Stórleikur á Hásteinsvelli í kvöld</title>
		<meta name="author" content="">
        <meta name="keywords" content="" />
        <meta name="description" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<!-- Web fonts -->
		<link href='//fonts.googleapis.com/css?family=Lato:300,400,700' rel='stylesheet' type='text/css'>
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
		
		<!-- Bootstrap -->
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">
		<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap-theme.min.css">
		
		<!-- CUSTOME CSS -->
		<link href="/css/style.css?v=7" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.min.css" rel="stylesheet" type="text/css">
		<link href="/css/jquery-ui.theme.css" rel="stylesheet" type="text/css">

		<!-- Replace favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" href="/apple-touch-icon.png">
		
		<script src="/js/swfobject.js"></script>
		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://eyjar.net/rssfeed" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	    <!--[if lt IE 9]>
	      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	    <![endif]-->
        
                            <meta property="og:title" content="Stórleikur á Hásteinsvelli í kvöld" />
                            <meta property="og:image" content="http://eyjar.net/skrar/image/yfirlit-fra-ha/hasteinsvollur.JPG" />
                <meta property="og:url" content="http://eyjar.net/is/read/2017-05-29/storleikur-a-hasteinsvelli-i-kvold" />
                    <meta property="og:description" content="Fj&oacute;rir leikir fara fram &iacute; Peps&iacute;-deild kvenna &iacute; kv&ouml;ld. &Iacute; Eyjum tekur &Iacute;BV &aacute; m&oacute;ti&nbsp;Brei&eth;ablik og ver&eth;ur flauta&eth; til leiks klukkan 18.00. Eyjastelpur sitja &iacute; fj&oacute;r&eth;a s&aelig;ti deildarinnar me&eth; 10 stig &uacute;r sex leikjum &aacute; me&eth;an Blikast&uacute;lkur eru&nbsp;s&aelig;tinu&nbsp;ofar me&eth; 15 stig &uacute;r jafn m&ouml;rgum leikjum.&nbsp;&nbsp;
" />
                    <script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
            
            
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11995902-4', 'auto');
  ga('send', 'pageview');

</script>
	
    </head>




  
  
  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=112323455468361";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header>
			<div class="container bg_container pt15">
				<div class="row">
					<div class="col-md-5 hidden-xs ">
                        <a href="/"><img src="/img/logo.png" alt="Stórleikur á Hásteinsvelli í kvöld" /></a>
					</div>
					<div class="col-md-7 ad hausad ">
                        							<a href="/ad/35/?http://ernir.is" target="_blank" title=""><img src="/skrar/ads/1e5d71f7ea393a9c12cf.jpg" border="0" alt=""    class="img-responsive" /></a>						 					</div>
				</div>
				
                
<div class="row mt15">
    </div>						
				<div class="sidebar_ad" style="">
												<a href="/ad/203/?http://eyjar.net/classifieds/view/2017-01-18/harart/" target="_blank" title=""><img src="/skrar/ads/d89d51f495b943ca032c.JPG" border="0" alt="" width="150" height="605"  class="img-responsive" /></a>						 				</div>
			</div>
			<nav>
				<div class="navbar" role="navigation">
					<div class="container bg_container">
						<div class="navbar-header hidden-lg hidden-md hidden-sm">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
					            <i class="fa fa-bars fa-lg"></i>
				            </button>
							<a href="/" class="navbar-brand">
								<img src="/img/logo_d.png" alt="Stórleikur á Hásteinsvelli í kvöld" />
							</a>
						</div>
						<div class="navbar-collapse collapse navbar-left">
							<ul class="nav navbar-nav navbar-menu">
                                <li class=" nosubmenu "><a href="/" class="">Forsíða</a></li><li class="active nosubmenu "><a href="/news" class="">Fréttir</a></li><li class=" nosubmenu "><a href="/image" class="">Myndir</a></li><li class=" nosubmenu "><a href="/page/um-vefinn" class="">Um vefinn</a></li><li class=" nosubmenu longtitle"><a href="/classifieds" class="">Smáauglýsingar</a></li><li class=" nosubmenu "><a href="/news/12" class="">Hvíslið</a></li><li class=" nosubmenu "><a href="http://eyjar.net/news/15" class="">Meistaradeildin</a></li><li class=" nosubmenu "><a href="/news/13" class="">Elítan</a></li>
							</ul>
                            <ul class="nav navbar-nav navbar-search navbar-right hidden-xs">
								<li><a class="search"><i class="fa fa-search"></i></a></li>
								<li class="search-form">
                                    

	<form action="/search" role="search" method="post" id="searchForm">
<div class="input-group">
    <input type="text" name="search" class="search-input" placeholder="Leita...">
    
  </div>
    </form>
								</li>
								<li><a class="times"><i class="fa fa-times"></i></a></li>
							</ul>
						</div>
						<div></div>
                        
                                
							
					</div>
				</div>
			</nav>
			
			
		</header>
      
		<section class="main-content">
			<div class="container bg_container">
      
                <div class="row">
    <div class="col-md-8 col-sm-8 mt15">
        <div class="news_read">
            <h3 class="topheader">Pepsí-deild kvenna:</h3>            <h1 class="newstitle">Stórleikur á Hásteinsvelli í kvöld</h1>
                        <span class="news_info">29.Maí'17 | 08:32</span>
            			
								<div class="img">
													<div class="theimg horizontal" title="">
		
					<a href="/skrar/image/yfirlit-fra-ha/hasteinsvollur.JPG" rel="prettyPhoto[39121]" class="cutimg  mainimage" title="Hásteinsvöllur. Ljósmynd/TMS.">
						<img src="/skrar/image/yfirlit-fra-ha/hasteinsvollur.JPG" class="mainimg img-responsive" alt="hasteinsvollur" />
					</a>
		
			        <p class="alttext">Hásteinsvöllur. Ljósmynd/TMS.</p>				</div>
										</div>

            <div class="newsItem">

                                    <div class="preinfo"><p>Fj&oacute;rir leikir fara fram &iacute; Peps&iacute;-deild kvenna &iacute; kv&ouml;ld. &Iacute; Eyjum tekur &Iacute;BV &aacute; m&oacute;ti&nbsp;Brei&eth;ablik og ver&eth;ur flauta&eth; til leiks klukkan 18.00. Eyjastelpur sitja &iacute; fj&oacute;r&eth;a s&aelig;ti deildarinnar me&eth; 10 stig &uacute;r sex leikjum &aacute; me&eth;an Blikast&uacute;lkur eru&nbsp;s&aelig;tinu&nbsp;ofar me&eth; 15 stig &uacute;r jafn m&ouml;rgum leikjum.&nbsp;&nbsp;</p>
</div>
                                    <div class="info"><p>&Iacute;BV tapa&eth;i &iacute; s&iacute;&eth;ustu umfer&eth; gegn Nor&eth;anst&uacute;lkum 3-1, &aacute; me&eth;an K&oacute;pavogsli&eth;i&eth; vann st&oacute;rsigur &aacute; li&eth;i KR, lokat&ouml;lur 6-0.&nbsp;<br />
&nbsp;</p>

<table border="0" cellspacing="0" id="leikir-tafla" style="width:714px;">
	<tbody>
		<tr>
			<td>32</td>
			<td>m&aacute;n. 29. ma&iacute;. 17</td>
			<td>18:00</td>
			<td>Stjarnan - &THORN;&oacute;r/KA</td>
			<td>Samsung v&ouml;llurinn</td>
			<td>&nbsp;</td>
			<td><a href="http://www.ksi.is/mot/motalisti/domarar/?leikur=406737&amp;justPicPos=pgmain" title="Dómarar (opnast í nýjum glugga)">D&oacute;marar</a></td>
			<td>&nbsp;</td>
			<td><img alt="í beinni" src="http://www2.ksi.is/ksi/myndir/beint/Stod2sport-logo-mini.jpg" style="border:none;vertical-align:top;" width="30" /></td>
		</tr>
		<tr>
			<td>33</td>
			<td>m&aacute;n. 29. ma&iacute;. 17</td>
			<td>18:00</td>
			<td>&Iacute;BV - Brei&eth;ablik</td>
			<td>H&aacute;steinsv&ouml;llur</td>
			<td>&nbsp;</td>
			<td><a href="http://www.ksi.is/mot/motalisti/domarar/?leikur=406738&amp;justPicPos=pgmain" title="Dómarar (opnast í nýjum glugga)">D&oacute;marar</a></td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>34</td>
			<td>m&aacute;n. 29. ma&iacute;. 17</td>
			<td>19:15</td>
			<td>Grindav&iacute;k - FH</td>
			<td>Grindav&iacute;kurv&ouml;llur</td>
			<td>&nbsp;</td>
			<td><a href="http://www.ksi.is/mot/motalisti/domarar/?leikur=406740&amp;justPicPos=pgmain" title="Dómarar (opnast í nýjum glugga)">D&oacute;marar</a></td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td>35</td>
			<td>m&aacute;n. 29. ma&iacute;. 17</td>
			<td>19:15</td>
			<td>Haukar - Valur</td>
			<td>Gaman Fer&eth;a v&ouml;llurinn</td>
			<td>&nbsp;</td>
			<td><a href="http://www.ksi.is/mot/motalisti/domarar/?leikur=406736&amp;justPicPos=pgmain" title="Dómarar (opnast í nýjum glugga)">D&oacute;marar</a></td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
	</tbody>
</table>
</div>
                                
                
				<div class="img clear">
				                    
											</div>
			
			                
                                                                        
                                    <div class="boxfblike">
                        <div class="fb-like" data-href="http://eyjar.net/read/2017-05-29/storleikur-a-hasteinsvelli-i-kvold/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                
            </div>
            
            <div class="mt15">
                            </div>
            
            
            <div class="mt15">
                <div class="keywordcloud">
	<div class="keywordcloudbox">
					</div>
</div>            </div>
            <div style="clear: both; height: 15px;"></div>
            <div class="row">
            <div class="col-md-12 mt15">
	                    <div class="classifiedspayed"><div class="item col-sm-3"><a class="img" href="/classifieds/view/2016-04-23/uv-a-fm-104" ><img class="img-responsive" src="/skrar/image/2016/uvaff_104.jpg" alt="" /></a><h4>
    <a href="/classifieds/view/2016-04-23/uv-a-fm-104" >
    ÚV á FM 104    </a>
</h4>
<span class="news_info">23.Apríl'16</span>
<p>G&oacute;&eth; t&oacute;nlist flesta laugardaga og sunnudaga fr&aacute; 16:00. Einnig eru pistlar fr&aacute; Nice.

&Uacute;V &aacute; FM 104
</p>
</div><div class="item col-sm-3"><h4>
    <a href="/classifieds/view/2017-04-28/ibud-til-orlofsleigu-i-sumar" >
    Íbúð til orlofsleigu í sumar    </a>
</h4>
<span class="news_info">28.Apríl'17</span>
<p>St&oacute;r &iacute;b&uacute;&eth; &aacute; g&oacute;&eth;um sta&eth; &iacute; Eyjum til orlofsleigu &iacute; sumar. Gistipl&aacute;ss fyrir 6-8 manns. &Iacute;b&uacute;&eth;in telur 2 svefnherbergi, 2 stofur, st&oacute;rt eldh&uacute;s og ba&eth;herbergi.

Innan vi&eth; 500 metrar &iacute; sundlaugina og f&oacute;tboltavellina. Laus enn&thorn;&aacute; yfir P&aelig;jum&oacute;t og Goslok&nbsp;(Orkum&oacute;t og &THORN;j&oacute;&eth;h&aacute;t&iacute;&eth; b&oacute;ku&eth;).

&Aacute;hugasamir sendi fyrrirspurn &aacute; <a href="mailto:gummiv@simnet.is">gummiv@simnet.is</a>

&nbsp;
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/click/?url=http://eyjar.net/skrar/file/2016/1602-eyjarnet-final-samgongur.pdf&id=2416" target="_blank"><img class="img-responsive" src="/skrar/image/2016/konnun_16.JPG" alt="" /></a><h4>
    <a href="/classifieds/click/?url=http://eyjar.net/skrar/file/2016/1602-eyjarnet-final-samgongur.pdf&id=2416" target="_blank">
    Samgöngukönnun Eyjar.net 2016    </a>
</h4>
<span class="news_info">27.Maí'17</span>
<p>&Aacute;hugavert efni - <a href="/skrar/file/2016/1602-eyjarnet-final-samgongur.pdf">H&eacute;r getur &thorn;&uacute; sko&eth;a&eth; samg&ouml;nguk&ouml;nnun sem Eyjar.net l&eacute;t gera &iacute; febr&uacute;ar 2016.</a>
</p>
</div><div class="item col-sm-3"><a class="img" href="/classifieds/"><img src="/images/Smaar.jpg" alt="" /></a><h4>
    <a href="/classifieds/">
    Smáauglýsingar
    </a>
</h4>
<span class="news_info"></span>
<p>
Hér getur þú með einföldum hætti auglýst það sem þú þarft að koma á framfæri allt frá einum sólarhring uppí einn mánuð.
Einfaldur greiðslumáti
Þú greiðir fyrir auglýsinguna með kreditkorti. Verð kr. 500,- per sólarhring.
Um auglýsinguna
Stutt fyrirsögn, hámark 35 tákn. Hnitmiðaður texti, hámark 130 tákn. Mynd á JPG sniði, verður sköluð í 130x100 díla (pixel). 
</p>
</div></div>					</div>
					</div>
            <div style="clear: both; height: 15px;"></div>
            <div class="ad news_ad">
                							<a href="/ad/217/?https://www.facebook.com/tanginn.is/?fref=ts" target="_blank" title=""><img src="/skrar/ads/769dc02457c25e289a27.jpg" border="0" alt="" width="750" height="250"  class="img-responsive" /></a>						             </div>
            
            <div class="prevnext">
                                <a href="/read/2017-05-28/aron-brink-maetir-a-goslokahatid/" class="pull-left"><i class="fa fa-chevron-left"></i> Aron Brink mætir á Goslokahátíð</a>
                                                <a href="/read/2017-05-29/sandra-valin-i-a-landslidshop/" class="pull-right">Sandra valin í A-landsliðshóp <i class="fa fa-chevron-right"></i></a>
                            </div>
            <div class="fb-space">
            	            	<div class="fb-comments-unloaded" data-href="http://eyjar.net/read/2017-05-29/storleikur-a-hasteinsvelli-i-kvold/" data-numposts="5" data-colorscheme="light"></div>
            	            </div>
        </div>

    </div>
    <div class="col-md-4 col-sm-4 mt15 side_ads">
        <div class="row">
            <div class="col-md-12">
                <div class="popular">
     <h3 class="btitle">Fréttir</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2017-05-29/kynning-a-skipulagsmalum-endurskodud/"><img src="/skrar/image/mai-2017/vestmbraut_63_b.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-29/kynning-a-skipulagsmalum-endurskodud/">Kynning á skipulagsmálum endurskoðuð</a></h4><span class="news_info">29.Maí'17 | 09:20</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-05-29/sandra-valin-i-a-landslidshop/"><img src="/skrar/image/mai-2017/sandra_ibvsport.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-29/sandra-valin-i-a-landslidshop/">Sandra valin í A-landsliðshóp</a></h4><span class="news_info">29.Maí'17 | 09:11</span></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-05-28/aron-brink-maetir-a-goslokahatid/"><img src="/skrar/image/2017-mars2/goslok_2017.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-28/aron-brink-maetir-a-goslokahatid/">Aron Brink mætir á Goslokahátíð</a></h4><span class="news_info">28.Maí'17 | 21:23</span></div></div>        
    </div>
</div>

            </div>

            <div class="col-md-12 mt15">
                							<a href="/ad/91/?http://coke.is/" target="_blank" title=""><img src="/skrar/ads/75eba32d28faeed66d4c.png" border="0" alt="" width="360" height="460"  class="img-responsive" /></a>						                 
            </div>

            <div class="col-md-12 mt15">
                <div class="popular">
    <h3 class="btitle">Mest lesið</h3>
    <div class="popular1">
        <div class="item"><div class="newsitemimg"><a href="/read/2017-05-25/vill-ad-baejarstjori-bidji-ahofn-baldurs-afsokunar/"><img src="/skrar/image/baldur/IMG_3019.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-25/vill-ad-baejarstjori-bidji-ahofn-baldurs-afsokunar/">Vill að bæjarstjóri biðji áhöfn Baldurs afsökunar</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-05-23/oskabarn-thjodarinnar/"><img src="/skrar/image/mai-2017/galaxy.png" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-23/oskabarn-thjodarinnar/">Óskabarn þjóðarinnar</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-05-25/mali-hvergi-hallad-gagnvart-ahofn-baldurs/"><img src="/skrar/image/baldur/IMG_2700.JPG" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-25/mali-hvergi-hallad-gagnvart-ahofn-baldurs/">Máli hvergi hallað gagnvart áhöfn Baldurs</a></h4></div></div><div class="item"><div class="newsitemimg"><a href="/read/2017-05-23/vinnan-min/"><img src="/skrar/image/2016-nov/loa_b_hagri.jpg" class="img-responsive pull-left hidden-sm" /></a></div><div class="rightitem"><h4><a href="/read/2017-05-23/vinnan-min/">Vinnan mín/lífið mitt</a></h4></div></div>        
    </div>
</div>            
            </div>
            
            <div class="col-md-12 mt15">
                							<div style="width:100%;max-width:390px;height:700px;"><iframe src="http://www.maurar.com/Banners/skipalyftan/skipalyftan_400_620.html" width="400" height="620" frameborder="0" scrolling="no"></iframe></div>						             
            </div>
        </div>
    </div>
</div>
<script>
window.onload = function(){
	var foundFBComs = false;

$('.fb-comments-unloaded').each(function(){

    var $fbCom = $(this),
        contWidth = $fbCom.parent().width();

    $fbCom.attr('data-width', contWidth)
          .removeClass('fb-comments-unloaded')
          .addClass('fb-comments');

    foundFBComs = true;

});

if (foundFBComs && typeof FB !== 'undefined') {
    FB.XFBML.parse();
}
}	
</script>
      
            </div>
        </section>
      
      
      
      
      <footer>
			<div class="container">
                <div class="col-md-4 mt15">
    <h4>Um okkur</h4>
        <div class="info">	
        <p>Eyjar.net er fr&eacute;ttavefur me&eth; &aacute;herslu &aacute; efni tengt Vestmannaeyjum.</p>

<p>Einnig er vefurinn me&eth; fr&oacute;&eth;leik og skemmtiefni annarssta&eth;ar fr&aacute;.</p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Starfsmenn</h4>
        <div class="info">	
        <p><a href="mailto:tryggvi@eyjar.net">Tryggvi M&aacute;r S&aelig;mundsson</a>&nbsp;- ritstj&oacute;ri</p>

<p><a href="mailto:arna@eyjar.net?subject=Augl%C3%BDsingar%20-%20Eyjar.net">Arnbj&ouml;rg Har&eth;ard&oacute;ttir</a> - augl&yacute;singastj&oacute;ri<br />
&nbsp;</p>

<p><a href="mailto:eyjar@eyjar.net?subject=Fyrirspurn%20%2F%20%C3%A1bending">Smelltu h&eacute;r til a&eth; hafa samband</a></p>
        </div>
</div>
<div class="col-md-4 mt15">
    <h4>Eyjar.net samfélagið</h4>
        <div class="info">	
        <p><a href="https://www.facebook.com/pages/Eyjarnet/325853607569215?ref=hl" target="_blank">Facebook</a></p>

<p><a href="http://twitter.com">Twitter</a></p>

<p><a href="http://www.youtube.com/channel/UCLFsSP0k73ywiIK3A3Np5Dw" target="_blank">Youtube</a></p>
        </div>
</div>			</div>
		</footer>
		
		<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		  <div class="modal-dialog">
		    <div class="modal-content">
		      <div class="modal-header">
		        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
		        <h4 class="modal-title" id="myModalLabel">Innskráning</h4>
		      </div>
		      <form class="form-signin" role="form" enctype="application/x-www-form-urlencoded" method="post" action="/login">
		      <div class="modal-body">
			        
			        <input type="email" name="username" class="form-control" placeholder="Netfang" required="" autofocus="">
			        <input type="password" name="password" class="form-control" placeholder="Lykilorð" required="">
			        		      </div>
		      <div class="modal-footer">
		        <a class="btn btn-sm btn-warning" href="/login/register">Nýskrá</a>
			    <button class="btn btn-sm btn-primary pull-right" type="submit">Innskrá</button>
		      </div>
		      </form>
		    </div>
		  </div>
		</div>
								
		
		
		<!-- JQUERY -->
		
		<script src="//code.jquery.com/ui/1.10.4/jquery-ui.min.js"></script>
		<!-- Latest compiled and minified JavaScript -->
		<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>
		<!-- CUSTOME JAVASCRIPT -->
		<script src="/js/jquery.prettyPhoto.js"></script>
		<script src="/js/scripts.js"></script>
        <script>
        $(".smallnews .changetilkynning").on('click',function(){
            var showing = $('.smallnews p.active');
            
            if($(this).hasClass('next')){
                var nextshowing = showing.next('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').first();
                var options = {direction:'left'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'up'};
                showing.hide().removeClass('active');//( 'slide', options2, 500 ).removeClass('active');
            }else{
                var nextshowing = showing.prev('.text-center');
                if( nextshowing.length == 0 ) 
                    nextshowing = $('.smallnews p').last();
                var options = {direction:'right'};
                nextshowing.show( 'slide', options, 500 ).addClass('active');
                //var options2 = {direction:'down'};
                showing.hide().removeClass('active');//hide( 'slide', options2, 500 ).removeClass('active');
            }
            
        });
        $("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed: 'normal', 
			padding: 40, 
			opacity: 0.35, 
			showTitle: true, 
			allowresize: true,
			counter_separator_label: '/',
			theme: 'light_rounded', 
			keyboard_shortcuts: true,
			callback: function(){}
		});
        
$(document).ready(function() {
	
    $( "input.uidatepicker" ).datepicker({ dateFormat: 'dd-mm-yy' });
    $( "input.uidatepickerYM" ).datepicker({ 
		dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true
    });
	$( "input.datepickerYMfrom" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto" ).datepicker( "option", "minDate", selectedDate );
      }
    });
	$( "input.datepickerYMto" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      changeYear: true,
      numberOfMonths: 1,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom" ).datepicker( "option", "maxDate", selectedDate );
      }
    });
    $( "input.datepickerYMfrom30" ).datepicker({
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      minDate: 0,
      onClose: function( selectedDate ) {
        $( ".datepickerYMto30" ).datepicker( "option", "minDate", selectedDate );
        $( ".datepickerYMto30" ).datepicker( "option", "maxDate", "1Y" );
        /*var e=selectedDate;
        var d=new Date(e.substr(6,4),e.substr(3,2),e.substr(0,2),0,0,0,0);
        var d2 = d.getTime();
        console.log(d2);
        var d3 = d2 + (2 * 86400);
        var d4 = d3.toDateString();
        console.log(d4);
        var selected30 = d3.getDate()+'-'+d3.getMonth()+'-'+d3.getFullYear();
        //$( ".datepickerYMto" ).datepicker( "option", "maxDate", selectedDate );
        console.log(selected30);
        */
      }
    });
	$( "input.datepickerYMto30" ).datepicker({ 
	  dateFormat: 'dd-mm-yy',
      changeMonth: true,
      numberOfMonths: 1,
      maxDate: 30,
      onClose: function( selectedDate ) {
        $( ".datepickerYMfrom30" ).datepicker( "option", "maxDate", selectedDate );
      }
    });

});
        </script>
        <script>
        $("#classifiedform input[name=typeId]").on('change',function(){
            var value = $(this).val();
            if(value==1){
                $(".submit_btn.total").show();
            }else{
                $(".submit_btn.total").hide();
            }
        });
        $("#classifiedform #datefrom").on('change',function(){
           reiknadiff();
        });
        $("#classifiedform #dateto").on('change',function(){
           reiknadiff();
        });
        function reiknadiff(){
            var d1 = $('#classifiedform #datefrom').datepicker('getDate');
            var d2 = $('#classifiedform #dateto').datepicker('getDate');
            var diff = 0;
            if (d1 && d2) {
                diff = Math.floor((d2.getTime() - d1.getTime()) / 86400000); // ms per day
            }
            $("span#updatePrice").html('...');
            $("span#updateDays").html('...');
            
            var price = 0;
            $.ajax({
                url: '/classifieds/getprice/?diff='+diff,
                cache: true,
                timeout: 30000,
                success: function(data) {
                    price = data;
                    $("span#updatePrice").html(price);
                    $("span#updateDays").html(diff);
                }
            });
            return false;
        }
        $("textarea#content").parents('.col-sm-9').append('<span style="font:normal 11px sans-serif;color:#B00400;"><span class="counter_msg"></span>');
        $('#classifiedform').on('focus keypress', 'textarea', function (e) {
            console.log('h');
            var $this = $(this);
            var msgSpan = $this.parents('.form-group').find('.counter_msg');
            var ml = parseInt($this.attr('maxlength'), 10);
            var length = this.value.length;
            var msg = ml - length + ' stafir af ' + ml + ' stöfum eftir';

            msgSpan.html(msg);
        });
        </script>
	</body>
</html>